





<!DOCTYPE html>
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
  <head>
    
    <link href="https://www.architecturalrecord.com/articles/14584-autodesk-other-software-makers-widen-access-to-cloud-based-platforms" rel="canonical" />
    
    <meta name="csrf-param" content="authenticity_token"/>
<meta name="csrf-token" content="5PxV65A0DZgcvRaS9Stvyhr6gHQjNQ06lDWSQZVmD4Q="/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="description" content="For Daemon Langdon, the digital triaging began in late February. Langdon’s eponymous San Francisco–based IT consultancy specializes in servicing architecture and engineering firms, which include Surfacedesign, Blitz, and Van Meter Williams Pollack. “When the pandemic first started hitting, some clients got in front of working from home as quickly as possible,” he says. “Then there was a major panic that came down the first and second week of March.” By his recollection, he and four full-time employees worked nonstop through March 25 to set up . . .">
    <meta name="keywords" content="Autodesk">
    
    <link href="https://www.architecturalrecord.com/rss/articles" rel="alternate" title="Architectural Record  RSS Feed" type="application/rss+xml" />
    
    <meta content="Autodesk, Other Software Makers Widen Access to Cloud-Based Platforms" property="og:title" />
<meta content="Companies are making these proprietary technologies available to architects as they work remotely due to the pandemic." property="og:description" />
<meta content="David Sokol" property="og:author" />
<meta content="https://www.architecturalrecord.com/articles/14584-autodesk-other-software-makers-widen-access-to-cloud-based-platforms" property="og:url" />
<meta content="https://www.architecturalrecord.com/ext/resources/news/2020/04-April/Autodesk/Autodesk.jpeg?height=635&amp;t=1587656978&amp;width=1200" property="og:image" />
<meta content="900" property="og:image:width" />
<meta content="550" property="og:image:height" />
<meta content="Article" property="og:type" />
<meta content="Autodesk, Other Software Makers Widen Access to Cloud-Based Platforms" name="twitter:title" />
<meta content="Companies are making these proprietary technologies available to architects as they work remotely due to the pandemic." name="twitter:description" />
<meta content="summary" name="twitter:card" />
<meta content="https://www.architecturalrecord.com/ext/resources/news/2020/04-April/Autodesk/Autodesk.jpeg?1587656978" name="twitter:image" />
      
  
  
  <link rel="apple-touch-icon" sizes="57x57" href="/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/faviconapple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon/favicon-16x16.png">
<link rel="manifest" href="/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
    <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5159f27a1160d2b2"></script>
<meta content="true" name="has-log-view" />
    <title>Autodesk, Other Software Makers Widen Access to Cloud-Based Platforms | 2020-04-23 | Architectural Record</title>
    <link href="/stylesheets/application.css?1587445661" media="screen" rel="stylesheet" type="text/css" />
      <link href="/stylesheets/print.css?1587445661" media="print" rel="stylesheet" type="text/css" />
  <link href='//fonts.googleapis.com/css?family=PT+Serif|Open+Sans:400,700|Open+Sans+Condensed:300' rel='stylesheet'>

    <link href="/ext/resources/architecturalrecord.css" media="screen" rel="stylesheet" type="text/css" />
    <script src="/javascripts/jade.default.min.js?1587445661" type="text/javascript"></script>
<script src="/javascripts/application.js" type="text/javascript"></script>
    
    
<!-- dataLayer scripts, place in head before GTM snippet -->
<script>var dataLayer = window.dataLayer = window.dataLayer || [];</script>
    <script>
      dataLayer.push({"id":14584,"topics":["Free","Architecture News","AR News Feed","Coronavirus Coverage","Featured on Home Page"],"keywords":["Autodesk"],"page_type":["articles"],"date_posted":"04/23/2020","gated":false,"registered":false,"author":["David Sokol"],"sponsored":false,"subscribed_user":false});
    </script>

<!-- End dataLayer -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-58X5SVH');</script>
<!-- End Google Tag Manager -->

    <script>
  window.epub = window.epub || {};

    window.epub['AD_HISTORY_ENABLED'] = false;
</script>

      <!--[if lt IE 9]><script src="/javascripts/vendor/es5-shim.min" type="text/javascript"></script><![endif]-->
  <script>
  var googletag = {
    cmd: []
  };

  var targeting = {"id":"14584","topic":["free","architecture_news","ar_news_feed","coronavirus_coverage","featured_on_home_page"],"topic_id":["34","91","2139","3029","74"],"page_type":["articles"],"keyword":["autodesk"],"reg_user":"false","page_name":"autodesk__other_software_makers_widen_ac","subscribed_user":"false"};
</script>

<script>window.vpb={singleDisplayMode:true};var dayMs = 36e5, cb = parseInt(Date.now() / dayMs),vpbSrc = "//player.mediafuse.com/prebidlink/" + cb + "/wrapper_hb_302826_5995.js", gptSrc = "//securepubads.g.doubleclick.net/tag/js/gpt.js", c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement("script"); s.src = src; c.appendChild(s); s.onload = cb; s.onerror = cb; return s; } loadScript(vpbSrc, function() { loadScript(gptSrc); })</script>

  <!-- AAM Site Certifier starts plowing -->
  <script type="text/javascript">
      ;(function(p,l,o,w,i,n,g){if(!p[i]){p.GlobalAamNamespace=p.GlobalAamNamespace||[];
      p.GlobalAamNamespace.push(i);p[i]=function(){(p[i].q=p[i].q||[]).push(arguments)
      };p[i].q=p[i].q||[];n=l.createElement(o);g=l.getElementsByTagName(o)[0];n.async=1;
      n.src=w;g.parentNode.insertBefore(n,g)}}(window,document,"script","//aamcftag.aamsitecertifier.com/aam.js","aamsitecertifier"));

      window.aamsitecertifier('newTracker', 'cf', 'aamcf.aamsitecertifier.com', {
          idWeb: '216'
      });

      window.aamsitecertifier('trackPageView');
  </script>
 <!-- AAM Site Certifier stops plowing --> 
 
<script>var $hasLogViewMeta = $('meta[name=has-log-view]').attr('content');
var $logViewUrlMeta = $('meta[name=log-view-url]').attr('content');
if($hasLogViewMeta === 'true') {
  var baseLogUrl = typeof $logViewUrlMeta === "undefined" ? window.location.pathname : $logViewUrlMeta
  var logUrl = baseLogUrl + '/log_view' + window.location.search;
  if (typeof navigator.sendBeacon === 'function') {
    navigator.sendBeacon(logUrl);
  } else {
    // Gotta love IE
    $.post(logUrl);
  }
}  </script>
  </head>
  <body data-action="show" data-ad-unit-prefix="null" data-article-requires-registration="false" data-article-requires-subscription="true" data-controller="articles" data-dfp-prefix="/52040140/AR" data-is-microsite="0" data-poststitial-ad="false" data-prestitial-ad="false">
    
    
    
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-58X5SVH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    <section class="cookie-policy" id="cookie-policy" role="alert"><div class="cookie-policy__body"><style>@charset "utf-8";

.mobileShow {display: none;} 

  /* Smartphone Portrait and Landscape */ 
  @media only screen 
    and (min-device-width : 320px) 
    and (max-device-width : 480px){ 
      .mobileShow {display: inline;}
}

  .mobileHide { display: inline; } 

  /* Smartphone Portrait and Landscape */ 
  @media only screen 
    and (min-device-width : 320px) 
    and (max-device-width : 480px){ 
     .mobileHide { display: none;}
  }


summary {
  color:#2fbbc5;

font-family:'Lato', sans-serif; 
font-weight:200; 
font-size:12px;
}

summary:hover {
opacity:0.8;
    filter: alpha(opacity=80); /* For IE8 and earlier */
}
</style>

<div class="mobileHide">
<span style="font-family:verdana,geneva,sans-serif;"><span style="font-size:12px;"><strong><span style="color:#696969;">This website requires certain cookies to work and uses other cookies to help you have the best experience.  By visiting this website, certain cookies have already been set, which you may delete and block. By closing this message or continuing to use our site, you agree to the use of cookies. Visit our updated <a href="/privacy"><span style="color:#696969;">privacy and cookie policy to learn more.  </span></a></span></strong></div>

<div class="mobileShow"> 
<details>
<summary>This Website Uses Cookies<br />By closing this message or continuing to use our site, you agree to our cookie policy. <u>Learn More</u></summary>
<span style="font-family:verdana,geneva,sans-serif;"><span style="font-size:12px;"><strong><span style="color:#696969;">This website requires certain cookies to work and uses other cookies to help you have the best experience.  By visiting this website, certain cookies have already been set, which you may delete and block.  By closing this message or continuing to use our site, you agree to the use of cookies. Visit our updated <a href="/privacy"><span style="color:#696969;">privacy and cookie policy to learn more.  </span></a></span></strong></details></div></div><span class="cookie-policy__close" id="cookie-policy-close" role="button" tabindex="0"></span></section>
      <div class="">
    <div class="mmenu-placeholder">
      <header class="main-header">
        <a href="#" id="hamburger-nav-link" class="main-header__hamburger-nav-link"></a>

        <div class="site-logo">
  <a href="/">
    <svg
      xmlns="http://www.w3.org/2000/svg"
      class="svg-logo"
      preserveAspectRatio="xMaxYMin meet"
      viewBox="0 0 590 90"
      role="image"
    >
      <title>Architectural Record logo</title>
      <g>
        <g fill="#244583">
          <path
            d="M150.13 40.974v-7.54h5.794V8.344h-5.795V.87h20.496v7.477h-5.85v25.09h5.85v7.54H150.13"
          />
          <path
            d="M11.346.875L0 41.105h8.606l2.083-8h12.33l2.03 8h8.604L22.034.876H11.347zm5.26 7.18h.222l4.44 18.197h-9.044l4.383-18.196"
          />
          <path
            d="M48.51 41.106h-8.714V.876h12.99c6.522 0 14.8.876 14.8 11.673 0 5.097-2.03 8.988-7.674 10.687l8.77 17.87h-9.593l-7.62-16.444h-2.96v16.443m0-22.856c4.988 0 5.756 0 7.017-.44 2.795-.985 3.014-3.178 3.014-5.37 0-2.795-.875-4.166-2.63-4.824-1.37-.493-2.467-.493-7.4-.493V18.25"
          />
          <path
            d="M75.096 14.413c0-9.207 4.933-14.415 14.307-14.415 2.41 0 6.028.494 8.824 2.686 3.617 2.85 4.056 7.78 4.165 11.016h-8.824c-.055-1.972-.165-6.357-4.55-6.357-1.095 0-2.467.437-3.343 1.26-1.425 1.316-1.48 3.29-1.48 4.385V28.28c0 2.192 0 6.413 4.878 6.413 3.617 0 4.714-2.96 4.714-7.29h8.88c-.056 2.905-.11 3.234-.384 4.932-.33 1.59-.878 4.496-4.222 7.18-2.85 2.3-7.014 2.687-8.768 2.687-4.66 0-7.892-1.096-10.415-3.563-1.643-1.59-3.78-3.892-3.78-12.113V14.413"
          />
          <path
            d="M111.164.875h8.934V16.11h11.29V.876h9.044v40.23h-8.88V23.73h-11.4v17.376h-8.988V.876"
          />
          <path
            d="M205.29.875V8.22h-8.934v32.886h-9.207V8.22h-9.154V.875h27.294"
          />
          <path
            d="M212.618.875h27.02V8.22h-18.25v8.55h12.55v7.343H221.5v9.483H240.9v7.51h-28.282V.876"
          />
          <path
            d="M247.025 14.413c0-9.207 4.933-14.415 14.305-14.415 2.41 0 6.03.494 8.825 2.686 3.618 2.85 4.056 7.78 4.165 11.016h-8.825c-.054-1.972-.164-6.357-4.55-6.357-1.095 0-2.465.437-3.34 1.26-1.426 1.316-1.48 3.29-1.48 4.385V28.28c0 2.192 0 6.413 4.876 6.413 3.62 0 4.715-2.96 4.715-7.29h8.88c-.056 2.905-.11 3.234-.384 4.932-.33 1.59-.876 4.496-4.22 7.18-2.85 2.3-7.015 2.687-8.77 2.687-4.66 0-7.892-1.096-10.414-3.563-1.645-1.59-3.78-3.892-3.78-12.113V14.413"
          />
          <path
            d="M306.77.875V8.22h-8.935v32.886h-9.207V8.22h-9.153V.875h27.294"
          />
          <path
            d="M312.995.875h9.154v26.527c0 2.413 0 7.4 5.425 7.4 1.7 0 5.644 0 5.644-7.345V.875h8.934v26.64c0 2.41-.054 8.218-4.166 11.562-2.795 2.248-6.248 3.07-9.92 3.07-4.22 0-8.55-1.04-11.017-3.343-3.89-3.674-4.055-8.278-4.055-11.894V.875"
          />
          <path
            d="M360.79 41.106h-8.715V.876h12.99c6.52 0 14.797.876 14.797 11.673 0 5.097-2.027 8.988-7.672 10.687l8.77 17.87h-9.592l-7.62-16.444h-2.96v16.443m0-22.856c4.988 0 5.756 0 7.017-.44 2.795-.985 3.014-3.178 3.014-5.37 0-2.795-.877-4.166-2.632-4.824-1.37-.493-2.465-.493-7.4-.493V18.25"
          />
          <path
            d="M407.436.875l11.62 40.23h-8.605l-2.026-8H396.09l-2.08 8h-8.607L396.75.876h10.686m-5.206 7.18h-.22l-4.385 18.197h9.044l-4.44-18.197"
          />
          <path d="M424.65.875h8.99v32.72h17.7v7.51h-26.69V.876" />
          <path
            d="M221.89 88.492h-8.716v-40.23h12.99c6.522 0 14.8.878 14.8 11.675 0 5.096-2.03 8.987-7.674 10.687l8.77 17.868h-9.592l-7.62-16.443h-2.96V88.49m0-22.855c4.988 0 5.756 0 7.017-.44 2.795-.987 3.014-3.176 3.014-5.37 0-2.795-.877-4.167-2.632-4.824-1.37-.494-2.467-.494-7.4-.494v11.127"
          />
          <path
            d="M285.188 48.262v40.23h28.282v-7.51h-19.402v-9.48h12.44v-7.347h-12.55v-8.55h18.25v-7.343h-27.02"
          />
          <path
            d="M350.99 61.8c0-9.208 4.933-14.415 14.306-14.415 2.413 0 6.03.493 8.824 2.685 3.618 2.85 4.056 7.782 4.166 11.017h-8.824c-.055-1.974-.166-6.357-4.55-6.357-1.096 0-2.467.438-3.342 1.26-1.426 1.316-1.48 3.288-1.48 4.385v15.293c0 2.19 0 6.412 4.878 6.412 3.616 0 4.712-2.96 4.712-7.29h8.88c-.055 2.906-.11 3.235-.384 4.932-.33 1.59-.876 4.495-4.22 7.18-2.85 2.303-7.016 2.686-8.77 2.686-4.66 0-7.892-1.097-10.414-3.562-1.643-1.588-3.782-3.89-3.782-12.112V61.8"
          />
          <path
            d="M423.75 62.457c0-4.11.713-8.057 3.507-11.126 2.522-2.793 6.304-3.836 10.087-3.836 4.11 0 7.89.987 10.58 3.893 2.245 2.41 3.506 5.973 3.506 12.44v9.757c0 5.645-.932 9.264-3.453 12.003-3.344 3.62-8.168 4-10.742 4-3.95 0-10.415-1.423-12.444-8.22-.875-2.85-1.04-6.358-1.04-8.112V62.457m8.99 12.606c0 4.222.82 7.235 4.767 7.235 4.77 0 4.77-4.44 4.77-7.235V61.088c0-2.796 0-6.194-4.66-6.194-4.878 0-4.878 4.604-4.878 6.194v13.975"
          />
          <path
            d="M499.856 88.492h-8.714v-40.23h12.99c6.524 0 14.8.878 14.8 11.675 0 5.096-2.028 8.987-7.675 10.687l8.77 17.868h-9.592l-7.617-16.443h-2.962V88.49m0-22.855c4.99 0 5.755 0 7.018-.44 2.794-.987 3.014-3.176 3.014-5.37 0-2.795-.877-4.167-2.632-4.824-1.37-.494-2.467-.494-7.4-.494v11.127"
          />
          <path
            d="M561.294 48.262h9.756c9.81 0 13.265 1.864 15.566 5.207 1.754 2.574 2.412 5.37 2.412 14.413l-.055 6.852c0 4.55-1.097 9.373-5.535 11.62-2.907 1.48-5.372 1.753-8.605 2.028-1.153.11-6.907.11-13.54.11v-40.23m8.99 33.05h2.52c3.565 0 7.182-.66 7.182-8.386 0-1.37.11-3.563.11-4.933 0-4.824-.11-8.167-1.48-10.14-1.7-2.466-3.62-2.466-8.33-2.466v25.924"
          />
        </g>
      </g>
    </svg>
  </a>
</div>


        <div class="main-header__top-nav-actions">
          <nav class="top-nav">
            <span class="quick-search-wrapper">
              <a href="/search" class="top-nav__search-link" id="top-nav-search-link">
                <span class="top-nav__search-link-label">search</span>
              </a>

              <div class="quick-search" id="quick-search" role="search">
  <form id="quick-search-form" name="quick-search" method="get" action="/search">
    <label for="q" alt="search" class="quick-search__label">Search</label>
    <input type="search" name="q" id="q" placeholder="Search" tabindex="1" value="Search" onfocus="this.value = ''" />
    <button class="quick-search__button">
      search
    </button>
    <button class="quick-search__close-button">
      close search
    </button>
  </form>

  
</div>


            </span>
            <a href="/cart" id="cart-link" class="top-nav__cart-link">
              <span class="top-nav__cart-link-label">cart</span>
            </a>

            <div id="social-links">
                <section class="editorial-content social-media-links">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <a href="https://www.facebook.com/ArchitecturalRecord" target="_blank" class="facebook"><span class="facebook__text">facebook</span></a>
<a href="https://twitter.com/archrecord" target="_blank" class="twitter"><span class="twitter__text">twitter</span></a>
<a href="https://www.linkedin.com/company/architectural-record/" target="_blank" class="linkedin"><span class="linkedin__text">linkedin</span> </a>
<a href="https://www.youtube.com/channel/UCLm5tl0U5QchVPQHh3qe4lg" target="_blank"  class="youtube"><span class="youtube__text">youtube</span></a>
      </div>

    </div>
  </section>

            </div>
          </nav>

          <nav class="user-actions" id="user-actions">
            <ul class="user-actions__list">
              <li class="user-actions__signin"><a href="/user/login" class="user-actions__signin-link">Sign In</a></li>
              <li class="user-actions__register"><a href="https://webforms.omeda.com/ar/r-paid.do?p=ARPAID" class="user-actions__register-link">Subscribe</a></li>
              <li class="user-actions__signout"><a href="/user/logout" class="user-actions__signout-link">Sign Out</a></li>
              <li class="user-actions__account user-actions__account-link">My Account</li>
            </ul>
          </nav>
        </div>
      </header>

      <nav class="main-nav main-nav--horizontal">
        <div class="wrapper">
          <div class="site-logo">
  <a href="/">
    <svg
      xmlns="http://www.w3.org/2000/svg"
      class="svg-logo"
      preserveAspectRatio="xMaxYMin meet"
      viewBox="0 0 590 90"
      role="image"
    >
      <title>Architectural Record logo</title>
      <g>
        <g fill="#244583">
          <path
            d="M150.13 40.974v-7.54h5.794V8.344h-5.795V.87h20.496v7.477h-5.85v25.09h5.85v7.54H150.13"
          />
          <path
            d="M11.346.875L0 41.105h8.606l2.083-8h12.33l2.03 8h8.604L22.034.876H11.347zm5.26 7.18h.222l4.44 18.197h-9.044l4.383-18.196"
          />
          <path
            d="M48.51 41.106h-8.714V.876h12.99c6.522 0 14.8.876 14.8 11.673 0 5.097-2.03 8.988-7.674 10.687l8.77 17.87h-9.593l-7.62-16.444h-2.96v16.443m0-22.856c4.988 0 5.756 0 7.017-.44 2.795-.985 3.014-3.178 3.014-5.37 0-2.795-.875-4.166-2.63-4.824-1.37-.493-2.467-.493-7.4-.493V18.25"
          />
          <path
            d="M75.096 14.413c0-9.207 4.933-14.415 14.307-14.415 2.41 0 6.028.494 8.824 2.686 3.617 2.85 4.056 7.78 4.165 11.016h-8.824c-.055-1.972-.165-6.357-4.55-6.357-1.095 0-2.467.437-3.343 1.26-1.425 1.316-1.48 3.29-1.48 4.385V28.28c0 2.192 0 6.413 4.878 6.413 3.617 0 4.714-2.96 4.714-7.29h8.88c-.056 2.905-.11 3.234-.384 4.932-.33 1.59-.878 4.496-4.222 7.18-2.85 2.3-7.014 2.687-8.768 2.687-4.66 0-7.892-1.096-10.415-3.563-1.643-1.59-3.78-3.892-3.78-12.113V14.413"
          />
          <path
            d="M111.164.875h8.934V16.11h11.29V.876h9.044v40.23h-8.88V23.73h-11.4v17.376h-8.988V.876"
          />
          <path
            d="M205.29.875V8.22h-8.934v32.886h-9.207V8.22h-9.154V.875h27.294"
          />
          <path
            d="M212.618.875h27.02V8.22h-18.25v8.55h12.55v7.343H221.5v9.483H240.9v7.51h-28.282V.876"
          />
          <path
            d="M247.025 14.413c0-9.207 4.933-14.415 14.305-14.415 2.41 0 6.03.494 8.825 2.686 3.618 2.85 4.056 7.78 4.165 11.016h-8.825c-.054-1.972-.164-6.357-4.55-6.357-1.095 0-2.465.437-3.34 1.26-1.426 1.316-1.48 3.29-1.48 4.385V28.28c0 2.192 0 6.413 4.876 6.413 3.62 0 4.715-2.96 4.715-7.29h8.88c-.056 2.905-.11 3.234-.384 4.932-.33 1.59-.876 4.496-4.22 7.18-2.85 2.3-7.015 2.687-8.77 2.687-4.66 0-7.892-1.096-10.414-3.563-1.645-1.59-3.78-3.892-3.78-12.113V14.413"
          />
          <path
            d="M306.77.875V8.22h-8.935v32.886h-9.207V8.22h-9.153V.875h27.294"
          />
          <path
            d="M312.995.875h9.154v26.527c0 2.413 0 7.4 5.425 7.4 1.7 0 5.644 0 5.644-7.345V.875h8.934v26.64c0 2.41-.054 8.218-4.166 11.562-2.795 2.248-6.248 3.07-9.92 3.07-4.22 0-8.55-1.04-11.017-3.343-3.89-3.674-4.055-8.278-4.055-11.894V.875"
          />
          <path
            d="M360.79 41.106h-8.715V.876h12.99c6.52 0 14.797.876 14.797 11.673 0 5.097-2.027 8.988-7.672 10.687l8.77 17.87h-9.592l-7.62-16.444h-2.96v16.443m0-22.856c4.988 0 5.756 0 7.017-.44 2.795-.985 3.014-3.178 3.014-5.37 0-2.795-.877-4.166-2.632-4.824-1.37-.493-2.465-.493-7.4-.493V18.25"
          />
          <path
            d="M407.436.875l11.62 40.23h-8.605l-2.026-8H396.09l-2.08 8h-8.607L396.75.876h10.686m-5.206 7.18h-.22l-4.385 18.197h9.044l-4.44-18.197"
          />
          <path d="M424.65.875h8.99v32.72h17.7v7.51h-26.69V.876" />
          <path
            d="M221.89 88.492h-8.716v-40.23h12.99c6.522 0 14.8.878 14.8 11.675 0 5.096-2.03 8.987-7.674 10.687l8.77 17.868h-9.592l-7.62-16.443h-2.96V88.49m0-22.855c4.988 0 5.756 0 7.017-.44 2.795-.987 3.014-3.176 3.014-5.37 0-2.795-.877-4.167-2.632-4.824-1.37-.494-2.467-.494-7.4-.494v11.127"
          />
          <path
            d="M285.188 48.262v40.23h28.282v-7.51h-19.402v-9.48h12.44v-7.347h-12.55v-8.55h18.25v-7.343h-27.02"
          />
          <path
            d="M350.99 61.8c0-9.208 4.933-14.415 14.306-14.415 2.413 0 6.03.493 8.824 2.685 3.618 2.85 4.056 7.782 4.166 11.017h-8.824c-.055-1.974-.166-6.357-4.55-6.357-1.096 0-2.467.438-3.342 1.26-1.426 1.316-1.48 3.288-1.48 4.385v15.293c0 2.19 0 6.412 4.878 6.412 3.616 0 4.712-2.96 4.712-7.29h8.88c-.055 2.906-.11 3.235-.384 4.932-.33 1.59-.876 4.495-4.22 7.18-2.85 2.303-7.016 2.686-8.77 2.686-4.66 0-7.892-1.097-10.414-3.562-1.643-1.588-3.782-3.89-3.782-12.112V61.8"
          />
          <path
            d="M423.75 62.457c0-4.11.713-8.057 3.507-11.126 2.522-2.793 6.304-3.836 10.087-3.836 4.11 0 7.89.987 10.58 3.893 2.245 2.41 3.506 5.973 3.506 12.44v9.757c0 5.645-.932 9.264-3.453 12.003-3.344 3.62-8.168 4-10.742 4-3.95 0-10.415-1.423-12.444-8.22-.875-2.85-1.04-6.358-1.04-8.112V62.457m8.99 12.606c0 4.222.82 7.235 4.767 7.235 4.77 0 4.77-4.44 4.77-7.235V61.088c0-2.796 0-6.194-4.66-6.194-4.878 0-4.878 4.604-4.878 6.194v13.975"
          />
          <path
            d="M499.856 88.492h-8.714v-40.23h12.99c6.524 0 14.8.878 14.8 11.675 0 5.096-2.028 8.987-7.675 10.687l8.77 17.868h-9.592l-7.617-16.443h-2.962V88.49m0-22.855c4.99 0 5.755 0 7.018-.44 2.794-.987 3.014-3.176 3.014-5.37 0-2.795-.877-4.167-2.632-4.824-1.37-.494-2.467-.494-7.4-.494v11.127"
          />
          <path
            d="M561.294 48.262h9.756c9.81 0 13.265 1.864 15.566 5.207 1.754 2.574 2.412 5.37 2.412 14.413l-.055 6.852c0 4.55-1.097 9.373-5.535 11.62-2.907 1.48-5.372 1.753-8.605 2.028-1.153.11-6.907.11-13.54.11v-40.23m8.99 33.05h2.52c3.565 0 7.182-.66 7.182-8.386 0-1.37.11-3.563.11-4.933 0-4.824-.11-8.167-1.48-10.14-1.7-2.466-3.62-2.466-8.33-2.466v25.924"
          />
        </g>
      </g>
    </svg>
  </a>
</div>

          <div class='navigation' id='primaryNav'><ul class='level1'><li class='level1-li first '><a href="/topics/91-architecture-news" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: NEWS|url: /topics/91-architecture-news" data-eventname="nav-menu-primaryNav">NEWS</a><ul class='level2'><li class='level2-li first '><a href="/topics/91-architecture-news" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Latest News|url: /topics/91-architecture-news" data-eventname="nav-menu-primaryNav">Latest News</a></li><li class='level2-li  '><a href="/topics/3029-coronavirus-coverage" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Coronavirus Coverage|url: /topics/3029-coronavirus-coverage" data-eventname="nav-menu-primaryNav">Coronavirus Coverage</a></li><li class='level2-li  '><a href="/topics/119-interviews" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Interviews|url: /topics/119-interviews" data-eventname="nav-menu-primaryNav">Interviews</a></li><li class='level2-li  '><a href="/topics/552-reviews" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Reviews|url: /topics/552-reviews" data-eventname="nav-menu-primaryNav">Reviews</a></li><li class='level2-li  '><a href="/topics/165-commentary" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Commentary|url: /topics/165-commentary" data-eventname="nav-menu-primaryNav">Commentary</a></li><li class='level2-li  last'><a href="/topics/227-editorial" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Editorials|url: /topics/227-editorial" data-eventname="nav-menu-primaryNav">Editorials</a></li></ul></li><li class='level1-li  '><a href="/topics/305-projects" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: PROJECTS|url: /topics/305-projects" data-eventname="nav-menu-primaryNav">PROJECTS</a><ul class='level2'><li class='level2-li first '><a href="/topics/306-buildings-by-type" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Building Types|url: /topics/306-buildings-by-type" data-eventname="nav-menu-primaryNav">Building Types</a></li><li class='level2-li  '><a href="/topics/2850-interior-design" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Interior Design|url: /topics/2850-interior-design" data-eventname="nav-menu-primaryNav">Interior Design</a></li><li class='level2-li  '><a href="/topics/817-museums-arts-center-projects" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Museums &amp; Arts Centers|url: /topics/817-museums-arts-center-projects" data-eventname="nav-menu-primaryNav">Museums &amp; Arts Centers</a></li><li class='level2-li  '><a href="/topics/2089-adaptive-reuse-projects" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Adaptive Reuse|url: /topics/2089-adaptive-reuse-projects" data-eventname="nav-menu-primaryNav">Adaptive Reuse</a></li><li class='level2-li  '><a href="/topics/822-college-university-projects" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Colleges &amp; Universities |url: /topics/822-college-university-projects" data-eventname="nav-menu-primaryNav">Colleges &amp; Universities </a></li><li class='level2-li  '><a href="/topics/312-lighting" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Lighting|url: /topics/312-lighting" data-eventname="nav-menu-primaryNav">Lighting</a></li><li class='level2-li  last'><a href="/topics/188-snapshot" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Snapshot|url: /topics/188-snapshot" data-eventname="nav-menu-primaryNav">Snapshot</a></li></ul></li><li class='level1-li  '><a href="/topics/317-houses" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: HOUSES|url: /topics/317-houses" data-eventname="nav-menu-primaryNav">HOUSES</a><ul class='level2'><li class='level2-li first '><a href="/topics/324-record-houses" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Record Houses|url: /topics/324-record-houses" data-eventname="nav-menu-primaryNav">Record Houses</a></li><li class='level2-li  '><a href="/topics/320-house-of-the-month" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: House of the Month|url: /topics/320-house-of-the-month" data-eventname="nav-menu-primaryNav">House of the Month</a></li><li class='level2-li  '><a href="/topics/319-featured-houses" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Featured Houses|url: /topics/319-featured-houses" data-eventname="nav-menu-primaryNav">Featured Houses</a></li><li class='level2-li  last'><a href="/topics/322-kitchen-and-bath" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Kitchen and Bath|url: /topics/322-kitchen-and-bath" data-eventname="nav-menu-primaryNav">Kitchen and Bath</a></li></ul></li><li class='level1-li  '><a href="/topics/289-products" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: PRODUCTS|url: /topics/289-products" data-eventname="nav-menu-primaryNav">PRODUCTS</a><ul class='level2'><li class='level2-li first '><a href="/material-world" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Material World|url: /material-world" data-eventname="nav-menu-primaryNav">Material World</a></li><li class='level2-li  '><a href="/topics/291-products-by-type" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Categories|url: /topics/291-products-by-type" data-eventname="nav-menu-primaryNav">Categories</a></li><li class='level2-li  '><a href="/articles/14387-best-architectural-products-of-2019" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Award Winners|url: /articles/14387-best-architectural-products-of-2019" data-eventname="nav-menu-primaryNav">Award Winners</a></li><li class='level2-li  '><a href="/topics/2925-case-studies" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Case Studies|url: /topics/2925-case-studies" data-eventname="nav-menu-primaryNav">Case Studies</a></li><li class='level2-li  '><a href="/topics/2926-partners-in-design" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Partners in Design|url: /topics/2926-partners-in-design" data-eventname="nav-menu-primaryNav">Partners in Design</a></li><li class='level2-li  last'><a href="/topics/2927-product-trends-insights" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Trends &amp; Insights|url: /topics/2927-product-trends-insights" data-eventname="nav-menu-primaryNav">Trends &amp; Insights</a></li></ul></li><li class='level1-li  '><a href="/topics/271-exclusives" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: EXCLUSIVES|url: /topics/271-exclusives" data-eventname="nav-menu-primaryNav">EXCLUSIVES</a><ul class='level2'><li class='level2-li first '><a href="/articles/14289-americas-top-architecture-schools-2020" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Best Architecture Schools|url: /articles/14289-americas-top-architecture-schools-2020" data-eventname="nav-menu-primaryNav">Best Architecture Schools</a></li><li class='level2-li  '><a href="/articles/14159-top-300-firms-of-2019-gensler-remains-first" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Top 300 Firms|url: /articles/14159-top-300-firms-of-2019-gensler-remains-first" data-eventname="nav-menu-primaryNav">Top 300 Firms</a></li><li class='level2-li  '><a href="/special-features" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Theme Issues|url: /special-features" data-eventname="nav-menu-primaryNav">Theme Issues</a></li><li class='level2-li  '><a href="/topics/324-record-houses" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Record Houses|url: /topics/324-record-houses" data-eventname="nav-menu-primaryNav">Record Houses</a></li><li class='level2-li  '><a href="/articles/14387-best-architectural-products-of-2019" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Record Products|url: /articles/14387-best-architectural-products-of-2019" data-eventname="nav-menu-primaryNav">Record Products</a></li><li class='level2-li  '><a href="/topics/148-good-design-is-good-business" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Good Design Is Good Business|url: /topics/148-good-design-is-good-business" data-eventname="nav-menu-primaryNav">Good Design Is Good Business</a></li><li class='level2-li  '><a href="/articles/14095-design-vanguard-2019" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Design Vanguard|url: /articles/14095-design-vanguard-2019" data-eventname="nav-menu-primaryNav">Design Vanguard</a></li><li class='level2-li  '><a href="/articles/13598-architectural-record-archives" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Historical Archive|url: /articles/13598-architectural-record-archives" data-eventname="nav-menu-primaryNav">Historical Archive</a></li><li class='level2-li  '><a href="/cocktail-napkin-sketch-contest" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Cocktail Napkin Sketch|url: /cocktail-napkin-sketch-contest" data-eventname="nav-menu-primaryNav">Cocktail Napkin Sketch</a></li><li class='level2-li  last'><a href="/videos" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Videos|url: /videos" data-eventname="nav-menu-primaryNav">Videos</a></li></ul></li><li class='level1-li  '><a href="/call4entries/" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: CALL FOR ENTRIES|url: /call4entries/" data-eventname="nav-menu-primaryNav">CALL FOR ENTRIES</a><ul class='level2'><li class='level2-li first '><a href="/articles/12314-enter-record-interiors" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Record Interiors|url: /articles/12314-enter-record-interiors" data-eventname="nav-menu-primaryNav">Record Interiors</a></li><li class='level2-li  '><a href="/guess-the-architect" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Guess the Architect Contest|url: /guess-the-architect" data-eventname="nav-menu-primaryNav">Guess the Architect Contest</a></li><li class='level2-li  last'><a href="/call4entries/forPublication" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Submit Your Work|url: /call4entries/forPublication" data-eventname="nav-menu-primaryNav">Submit Your Work</a></li></ul></li><li class='level1-li  '><a href="/topics/2141-architect-continuing-education" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: CONTINUING ED|url: /topics/2141-architect-continuing-education" data-eventname="nav-menu-primaryNav">CONTINUING ED</a><ul class='level2'><li class='level2-li first '><a href="/topics/191-architectural-technology" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Architectural Technology|url: /topics/191-architectural-technology" data-eventname="nav-menu-primaryNav">Architectural Technology</a></li><li class='level2-li  '><a href="/topics/2141-architect-continuing-education" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Architect Continuing Education|url: /topics/2141-architect-continuing-education" data-eventname="nav-menu-primaryNav">Architect Continuing Education</a></li><li class='level2-li  '><a href="https://continuingeducation.bnpmedia.com/" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Continuing Education Center|url: https://continuingeducation.bnpmedia.com/" data-eventname="nav-menu-primaryNav" target="_blank">Continuing Education Center</a></li><li class='level2-li  last'><a href="https://continuingeducation.bnpmedia.com/academies.php" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Digital Academies|url: https://continuingeducation.bnpmedia.com/academies.php" data-eventname="nav-menu-primaryNav" target="_blank">Digital Academies</a></li></ul></li><li class='level1-li  '><a href="/events" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: EVENTS|url: /events" data-eventname="nav-menu-primaryNav">EVENTS</a><ul class='level2'><li class='level2-li first '><a href="http://www.recordontheroad.com/" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Record on the Road|url: http://www.recordontheroad.com/" data-eventname="nav-menu-primaryNav" target="_blank">Record on the Road</a></li><li class='level2-li  '><a href="http://www.arinnovationconference.com/" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Innovation Conference|url: http://www.arinnovationconference.com/" data-eventname="nav-menu-primaryNav" target="_blank">Innovation Conference</a></li><li class='level2-li  '><a href="/women-in-architecture" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Women In Architecture|url: /women-in-architecture" data-eventname="nav-menu-primaryNav">Women In Architecture</a></li><li class='level2-li  '><a href="/events/category/56" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Webinars|url: /events/category/56" data-eventname="nav-menu-primaryNav">Webinars</a></li><li class='level2-li  last'><a href="/adawards" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Advertising Excellence Awards|url: /adawards" data-eventname="nav-menu-primaryNav">Advertising Excellence Awards</a></li></ul></li><li class='level1-li  '><a href="#" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: MORE|url: #" data-eventname="nav-menu-primaryNav">MORE</a><ul class='level2'><li class='level2-li first '><a href="/exclusive-membership" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Subscribe|url: /exclusive-membership" data-eventname="nav-menu-primaryNav" target="_blank">Subscribe</a></li><li class='level2-li  '><a href="/FAQ-Subscriptions" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Customer Service|url: /FAQ-Subscriptions" data-eventname="nav-menu-primaryNav">Customer Service</a></li><li class='level2-li  '><a href="/digitaledition" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Digital Edition|url: /digitaledition" data-eventname="nav-menu-primaryNav">Digital Edition</a></li><li class='level2-li  '><a href="/newsletters" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: eNewsletter|url: /newsletters" data-eventname="nav-menu-primaryNav">eNewsletter</a></li><li class='level2-li  '><a href="/keywords/2154-interactive-product-spotlight" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Interactive Spotlight|url: /keywords/2154-interactive-product-spotlight" data-eventname="nav-menu-primaryNav">Interactive Spotlight</a></li><li class='level2-li  '><a href="/products" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Store|url: /products" data-eventname="nav-menu-primaryNav">Store</a></li><li class='level2-li  '><a href="http://www.orangetapmarketing.com/" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Custom Content Marketing|url: http://www.orangetapmarketing.com/" data-eventname="nav-menu-primaryNav" target="_blank">Custom Content Marketing</a></li><li class='level2-li  '><a href="https://clearseasresearch.com/" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Research|url: https://clearseasresearch.com/" data-eventname="nav-menu-primaryNav" target="_blank">Research</a></li><li class='level2-li  '><a href="/topics/67-sponsored-content" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Sponsor Insights|url: /topics/67-sponsored-content" data-eventname="nav-menu-primaryNav">Sponsor Insights</a></li><li class='level2-li  last'><a href="/keywords/2190" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: eBooks|url: /keywords/2190" data-eventname="nav-menu-primaryNav">eBooks</a></li></ul></li><li class='level1-li  last'><a href="https://www.architecturalrecord.com/contactus" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: CONTACT|url: https://www.architecturalrecord.com/contactus" data-eventname="nav-menu-primaryNav">CONTACT</a><ul class='level2'><li class='level2-li first last'><a href="/advertise" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Advertise|url: /advertise" data-eventname="nav-menu-primaryNav">Advertise</a></li></ul></li></ul></div>
        </div>
      </nav>

      <div class="ad-leaderboard-container">
        <div id="div-gpt-ad-leaderboard" class="advertisement"></div>
      </div>

      <div class="container ">
        



  <article class="main-body page-article-show ">
    <div id="breadcrumbs" class="breadcrumbs"><a href="/" class="">Home</a> &raquo; Autodesk, Other Software Makers Widen Access to Cloud-Based Platforms</div>
    

    

    <span class="topics"><a href="/topics/91-architecture-news" class="topic">Architecture News</a><span class="del"></span><a href="/topics/3029-coronavirus-coverage" class="topic">Coronavirus Coverage</a></span>

    


    <h1 class="headline">Autodesk, Other Software Makers Widen Access to Cloud-Based Platforms</h1>


      <figure class="article-featured-image">
    <div class="article-featured-image__image" style="background-image: url(//www.architecturalrecord.com/ext/resources/news/2020/04-April/Autodesk/Autodesk.jpeg?1587656978); background-size: cover"><img alt="Autodesk.jpeg" src="//www.architecturalrecord.com/ext/resources/news/2020/04-April/Autodesk/Autodesk.jpeg?1587656978" /></div>

      <figcaption class="article-featured-image__caption"><p><em>Demo of BIM 360 in use, image courtesy Autodesk</em></p>
</figcaption>
  </figure>


    <div class="content">
      <section class="additional">
          <div class="date">April 23, 2020</div>

        <div class="author"><a href="/authors/314-david-sokol">David Sokol</a></div>

        <div class="article-toolbar">
  <div class="tags">KEYWORDS <a href="/keywords/887-autodesk">Autodesk</a></div>
      <a href="http://www.bnpmedia.com/reprints" target="_blank" class="article-toolbar__reprints-link">
        Order Reprints
      </a>
</div><!-- end toolbar -->


        <div class="social-networking">
  <div class="addthis_inline_share_toolbox_8qb6" id="sharing-toolbox"></div>
</div>



        
<div class="comment-count">
      <a href="#comments">
        No Comments
      </a>
</div>


        

        <div id="div-gpt-ad-article-body-sky" class="advertisement"></div>
      </section>

      <script type="text/javascript">
//<![CDATA[
                window._define = window.define;
                window.define = undefined;

//]]>
</script><div class="body gsd-paywall"><p>For Daemon Langdon, the digital triaging began in late February. Langdon&rsquo;s eponymous San Francisco&ndash;based IT consultancy specializes in servicing architecture and engineering firms, which include Surfacedesign, Blitz, and Van Meter Williams Pollack. &ldquo;When the <a href="/topics/3029-coronavirus-coverage" target="_blank">pandemic</a> first started hitting, some clients got in front of working from home as quickly as possible,&rdquo; he says. &ldquo;Then there was a major panic that came down the first and second week of March.&rdquo; By his recollection, he and four full-time employees worked nonstop through March 25 to set up 600 work-from-home (WFH) stations.</p>

<p>Autodesk&rsquo;s 2016 move to subscription services may have spared Langdon&rsquo;s team some burden last month. Whereas transferring perpetual-license software would have required deauthorizing a license on one machine and reactivating it on another, subscribers log in from home as they would anywhere. As the COVID-19 pandemic drags on, the software giant is taking more active steps to help users adapt to WFH. Since the design community&rsquo;s initial transition to remote work, widening usage has revealed problems in tech infrastructure. <a href="/articles/14546-architects-share-best-practices-for-working-from-home" target="_blank">As RECORD previously reported</a>, architects have experienced Internet connectivity issues from residential neighborhoods. Now, Langdon is observing that architects are overtaxing the virtual private networks, or VPNs, that provide secure access. &ldquo;Suddenly 40 or 50 people are working through the connection and things are starting to break down. Certain VPNs are running so slow that people can hardly work.&rdquo;</p>
<figure class="epub-image-with-caption is-right"><img src="/ext/resources//news/2020/04-April/Autodesk/Project-Lifecycle-Management.png" alt="" /><figcaption>BIM 360, image courtesy Autodesk</figcaption></figure>

<p>The situation has specifically driven users to bypass VPN and similar connections in favor of cloud-based solutions, and Autodesk is supporting that movement by making cloud-collaboration products available through its <a href="https://www.autodesk.com/covid-19/extended-access-program" target="_blank">Extended Access Program</a> through May 31. Autodesk launched this program on March 24, and participants use BIM 360 Docs, BIM 360 Design, and the company&rsquo;s other cloud-based collaboration platforms programs as if they were signing up for a free trial. &ldquo;We wanted to respond to our customers&rsquo; challenges really quickly,&rdquo; says Joy Stark, who directs marketing for Autodesk&rsquo;s architecture and building engineering products. &ldquo;The fastest thing we could do is offer access through our existing trials.&rdquo; Normal terms and conditions, which prohibit trial users from using software for for work for which they are compensated, are suspended.</p>

<p>The move has been a particular boon to Revit users, who are migrating their server-based 3D models to BIM 360 Design. On April 8, upon the opening of a new BIM 360 Design data center in Ireland, Autodesk reported that new project creation on that platform had increased 350 percent globally since mid-February. Subscribing to this cloud-sharing version of Revit normally costs $120 per month per desk, which is not included in the price of the AEC Collection software package that houses Revit.</p>

<p>&ldquo;Even before launch of the Extended Access Program, we saw a lot of our customers adding capacity,&rdquo; Stark says of this usage spike. &ldquo;I think this was coming from firms [already] using BIM 360 Design for a handful of projects&mdash;they were able to pivot most quickly to remote.&rdquo; Indeed, through most of March, multiple architects told RECORD that they were purchasing additional subscriptions, in spite of anxieties about the economic repercussions of COVID-19. Now that Autodesk has widened free usage of the platform, the company reports that, in Stark&rsquo;s words, &ldquo;the access program is getting firms who maybe hadn&rsquo;t participated in BIM 360 Design before.&rdquo; Existing subscribers who had not purchased additional usage prior to March 24 can add more collaborators and projects during the Expanded Access Program timeframe for free.</p>

<p>Not everyone can or wants to take advantage of Autodesk&rsquo;s largesse. Company spokesperson Brian Farber notes that Revit 2018.3 is the earliest version that works with BIM 360 Design. (Revit 2021 is the latest version of the software.) Pieter Schiettecatte, director of design technology at <a href="/topics/2223-architecture-plus-information" target="_blank">Architecture Plus Information</a>&nbsp;(A+I), says the New York&ndash;based firm currently is demurring to BIM 360 Design, even during the Extended Access Program, because &ldquo;We heavily customize our visualization experience, which is not yet possible on the cloud. I&#39;m working with our IT team on resolving this, but it&#39;s technically challenging and involves putting our local server&#39;s data completely on the cloud.&rdquo; A+I could transition to BIM 360 Design after it sorts out its customization concerns, but purchasing subscriptions post pandemic is up in the air: &ldquo;It&#39;s mostly going to be a financial decision whether we will switch back to working locally on our server&mdash;about what makes the most sense for ensuring maximum business continuity during a time of uncertainty.&rdquo;</p>

<p>Stark says Autodesk has taken pains to remove marketing prompts from the Extended Access Program &ldquo;so that customers feel no pressure to buy,&rdquo; and she adds that the company has gone to some expense to make its BIM 360 Design servers and data centers available to non-subscribers during COVID-19. Langdon validates that free BIM 360 Design access is &ldquo;a pretty generous thing,&rdquo; but he warns that trial users might not want to move off the cloud and revert to their existing AEC Collection subscriptions after the pandemic. &ldquo;Much more than any other industry I can think of, architecture is a technology arms race,&rdquo; Langdon notes. &ldquo;If you don&rsquo;t have the best tools, you just can&rsquo;t compete for the jobs you want. Architects will need to rethink their fee schedules to be able to afford these tools.&rdquo; Shouldering the extra cost of cloud migration would come at a time when architects are cash-strapped and underbidding one another for new work, a possible scenario to which Autodesk&rsquo;s Farber responded, &ldquo;we are monitoring the challenges our customers are facing and are intent on providing support long-term.&rdquo;</p>
<figure class="epub-image-with-caption "><img src="/ext/resources//news/2020/04-April/Autodesk/Design-Review-Screenshot.png" alt="" /><figcaption>ProjectWise 365, image courtesy Bentley</figcaption></figure>

<p>Autodesk&rsquo;s peers have followed closely on its heels. A day after the Extended Access Program&rsquo;s start, <a href="https://www.bluebeam.com/covid-19" target="_blank">Bluebeam</a> offered 90-day access to Revu for any existing user free of charge,&nbsp;and in late March, <a href="https://workfromhome.graphisoft.com" target="_blank">GRAPHISOFT</a> expanded availability of BIMcloud worldwide and began offering the service to ARCHICAD users for free for 60 days. <a href="https://www.bentley.com/en/Campaigns/Project-Delivery/Bentley-Has-Your-Back-ProjectWise-365" target="_blank">Bentley Systems</a> announced on April 15 that it would waive subscription fees for its ProjectWise 365 cloud service through September 30, as well. And&nbsp;<a href="https://www.procore.com/covid-relief" target="_blank">Procore Technologies</a> and <a href="https://owner-insite.com/covid-19actionplan/" target="_blank">Owner Insite</a> have similarly extended access to the construction-management community. Meanwhile, Stark says that Autodesk is holding continual internal discussions about supporting architects and designers as the COVID-19 crisis persist.</p>

<p>RECORD will update this story to reflect any revisions or enhancements to these and other companies&rsquo; efforts.</p>
</div><script type="text/javascript">
//<![CDATA[
                window.define = window._define;

//]]>
</script>

      


    </div>

    <div class="pager">
  
  
</div>


      <section class="editorial-content article-show-bottom">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <p style="text-align: right;">
<a href="/exclusive-membership" >
<img alt="AR Subscribe" src="/ext/resources/images/Join-Architectural-Record.jpg" style="max-width: 100%;" />
</a>
</p>

<div style="text-align: right; overflow: hidden;">

<a class="emailWithURL" href="mailto:tagg.henderson@bnpmedia.com">
<img alt="email icon" src="/ext/resources/images/Email-Icon-100x90.png" style="width: 100px; float: right; margin: 0px 8px 0px 10px;" />
</a>

<p style="font-family:tahoma,geneva,sans-serif; font-weight: bold;">I want to hear from you. Tell me how we can improve.</p>

<p style="font-family:tahoma,geneva,sans-serif;"><a class="emailWithURL" href="mailto:tagg.henderson@bnpmedia.com">BNP Media Owner &amp; Co-CEO, Tagg Henderson</a></p>

</div><!-- End alignment div. -->

<script>
// This array holds all elements with the class emailWithURL.
var emailWithURLArray = document.getElementsByClassName("emailWithURL");

// This updates all emailWithURLs to include the URL in the subject line.
for (i = 0; i < emailWithURLArray.length; i++){
emailWithURLArray[i].setAttribute("href", "mailto:tagg.henderson@bnpmedia.com?subject=Regarding " + window.location.href);;				
}
</script>
      </div>

    </div>
  </section>


    

      <div class="recent-articles">
        <h3 class="feature-title">
    Recent Articles by <a href="/authors/314-david-sokol">David Sokol</a>
</h3>
<div class="records">
	  <div class="record">
	    <h2 class="headline"><a href="https://www.architecturalrecord.com/articles/14565-architecture-firms-report-both-frustration-and-success-with-payroll-protection-program">Architecture Firms Report Both Frustration and Success with Payroll Protection Program</a></h2>
	  </div>
	  <div class="record">
	    <h2 class="headline"><a href="https://www.architecturalrecord.com/articles/14546-architects-share-best-practices-for-working-from-home">Architects Share Best Practices for Working from Home</a></h2>
	  </div>
</div>


      </div>

      


      <section class="sidebar related-content">
        <div class="records show articles related-content__articles">
          <h3 class="current related-content__title">Related Articles</h3>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.architecturalrecord.com/articles/2640-gehry-technologies-unveils-gteam" data-eventaction="related-content-article-headline-link" data-eventcategory="click" data-eventlabel="https://www.architecturalrecord.com/articles/2640-gehry-technologies-unveils-gteam" data-eventname="related-content-article-headline-link" title="Gehry Technologies Unveils GTeam">Gehry Technologies Unveils GTeam</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.architecturalrecord.com/articles/11827-autodesk-releases-live-an-interactive-visualization-tool-for-revit" data-eventaction="related-content-article-headline-link" data-eventcategory="click" data-eventlabel="https://www.architecturalrecord.com/articles/11827-autodesk-releases-live-an-interactive-visualization-tool-for-revit" data-eventname="related-content-article-headline-link" title="Autodesk releases LIVE, an Interactive Visualization Tool for Revit">Autodesk releases LIVE, an Interactive Visualization Tool for Revit</a></h2>
            </article>
        </div>
  </section>

    
<script src="/javascripts/pages/comments.js" type="text/javascript"></script>

<a name="comments_anchor"></a>
<a name="comments"></a>
<div class="box4 comment" id="comments-container">
	<div class="records" id="add-comment">
		
<div id="comment_form_wrapper">
  <div class="record">
    <div id="comment_notice" class="warning"></div>
    <a name="comment_form"></a>
      <h3 class="title">Post a comment to this article</h3>
      <form accept-charset="UTF-8" action="/comments" class="new_article_talk_back" data-remote="true" id="new_comment_form" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="5PxV65A0DZgcvRaS9Stvyhr6gHQjNQ06lDWSQZVmD4Q=" /></div>
        <input id="article_talk_back_article_id" name="article_talk_back[article_id]" type="hidden" value="14584" />
        <span style="display:none;">
    <input id="timezone_hp" name="timezone_hp" type="text" />
</span>
        <div class="field field1">
          <label class="required" for="article_talk_back_user_name">Name<span class="red">*</span></label>
          <input class="required" id="article_talk_back_user_name" maxlength="250" name="article_talk_back[user_name]" size="30" type="text" />
        </div>
        <div class="field field2">
          <label class="required" for="article_talk_back_user_email"><span class="label">E-mail</span> <span class='small'>(will not be displayed)</span><span class="red">*</span></label>
          <input class="required" id="article_talk_back_user_email" maxlength="250" name="article_talk_back[user_email]" size="30" type="text" />
        </div>
        <div class="field field3">
          <label for="article_talk_back_title">Subject</label>
          <input id="article_talk_back_title" maxlength="250" name="article_talk_back[title]" size="30" type="text" />
        </div>
        <div class="field field4">
          
        </div>
        <div class="field field5">
          <label class="required" for="article_talk_back_body">Comment<span class="red">*</span></label>
          <textarea class="required" cols="40" id="article_talk_back_body" name="article_talk_back[body]" rows="10">
</textarea>
        </div>
        <div class="field field7">
          <input class="button" name="commit" onclick="replaceNewlines(document.getElementById(&#x27;article_talk_back_body&#x27;).value)" type="submit" value="Create Comment" />
          <input class="button" name="commit" type="reset" value="Reset" />
        </div>
</form>  </div>
</div>

	</div>
	<div class="records" id="comment-list" data-comment-location="/articles/14584-autodesk-other-software-makers-widen-access-to-cloud-based-platforms/comments"></div>
	<div id="report-abusive-comment-form" style="display: none;">
		<div class="modal">
			<a class="close"></a>
			<h2>Report Abusive Comment</h2>
			<form accept-charset="UTF-8" action="/comments/flag/article/" class="form" id="comment_flag_form" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="_method" type="hidden" value="put" /><input name="authenticity_token" type="hidden" value="5PxV65A0DZgcvRaS9Stvyhr6gHQjNQ06lDWSQZVmD4Q=" /></div>
				<label for="reason">Thank you for helping us to improve our forums. Is this comment offensive? Please tell us why.</label>
				<textarea cols="40" id="reason" name="reason" rows="5">
</textarea>
				<p><input class="button" name="commit" rel="nofollow" type="submit" value="Submit Report" /></p>
</form>		</div>
	</div>
	<script type="text/javascript">
		function initReportAbusiveCommentForm () {
			$("#report-abusive-comment-form").overlay({
				top: 'center',
				expose: { color: '#000', loadSpeed: 200, opacity: 0.6 },
				closeOnClick: true
			});

			$("#comment-list").delegate (".modalInput", "click", function(e) {
				e.preventDefault();
				e.stopPropagation();
				$("#comment_flag_form").attr ("action", "/comments/flag/article/" + e.target.href.split (/\#id=/)[1]);
				$("#report-abusive-comment-form").overlay().load();
			});
		}
		$(document).ready(
			function () {
				if (window.customInitReportAbusiveCommentForm) {
					window.customInitReportAbusiveCommentForm ();
				}
				else {
					initReportAbusiveCommentForm ();
				}
			}
		);
	</script>
</div>


  </article>







        <aside class="interior-sidebar">
  <div class="wrapper">
      <div id="div-gpt-ad-sidebar-sky" class="advertisement"></div>

        <section class="editorial-content video-brightcove-home">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <div class="records videos">
<div 
data-carousel="true"
  data-playlist-id="4520655844001" 
  data-player-url="/videos"
  data-video-play-arrow="/images/video/play_arrow3.png"
  data-video-logo="/images/video/NDVideoLogo.png"
    data-randomize-videos="false"
  data-autoplay="true"
  data-carousel="true"
  data-max-thumbnails-visible="0"
    data-max-videos-visible="6" >
</div>
</div>
      </div>

    </div>
  </section>


        <a href="/videos" class="view-more" data-eventaction="interior-sidebar-view-more-link" data-eventcategory="click" data-eventlabel="/videos" data-eventname="interior-sidebar-view-more-link">More Videos</a>

    <hr class="divider" />

      <div id="div-gpt-ad-sidebar-mrect" class="advertisement"></div>

    <section class="sponsored-content" id="sponsored-content">
  <h1 class="sponsored-content__title">
    <a href="https://www.architecturalrecord.com/topics/67-sponsored-content" data-eventaction="sponsored-content-title-link" data-eventcategory="click" data-eventlabel="https://www.architecturalrecord.com/topics/67-sponsored-content" data-eventname="sponsored-content-title" rel="nofollow">Sponsored Content</a>
    <a href="#" class="sponsored-content__help-icon" id="sponsored-content-help-icon">What Is Sponsored Content</a>
  </h1>

  <div class="sponsored-content__help">
    <a href="https://www.architecturalrecord.com/topics/67-sponsored-content" rel="nofollow"><p>
                Sponsored Content is a special paid section where industry companies provide high quality, objective, non-commercial content around topics of interest to the <em>Architectural Record</em> audience. All Sponsored Content is supplied by the advertising company. Interested in participating in our Sponsored Content section? <a href="/contactus">Contact your local rep</a>.</p></a>
    <a href="#" class="sponsored-content__help-close">Close</a>
  </div>
  
  <article class="sponsored-content-article">
    <div class="sponsored-content-article__image">
        <a href="https://www.architecturalrecord.com/articles/14567-color-app-and-reader-device-simplifies-color-selection" data-eventaction="sponsored-content-article-image" data-eventcategory="click" data-eventlabel="https://www.architecturalrecord.com/articles/14567-color-app-and-reader-device-simplifies-color-selection" data-eventname="sponsored-content-article-image" rel="nofollow"><img alt="Color-app-and-reader-device-help-with-design" src="//www.architecturalrecord.com/ext/resources/Issues/2020/04-April/Color-App-and-Reader-Device-Help-with-Design.jpg?1586786691" /></a>
    </div>

    <div class="article-sponsored">
  <a href="https://www.architecturalrecord.com/topics/3032-benjamin-moore" data-eventaction="article-sponsored-link" data-eventcategory="click" data-eventlabel="https://www.architecturalrecord.com/topics/3032-benjamin-moore" data-eventname="article-sponsored" rel="nofollow" title="Sponsored by Benjamin Moore">
    <div class="article-sponsored__by">Sponsored By</div>
    <div class="article-sponsored__name">Benjamin Moore</div>   
</a></div>


    <div class="sponsored-content-article__details">
      <h1 class="sponsored-content-article__headline">
        <a href="https://www.architecturalrecord.com/articles/14567-color-app-and-reader-device-simplifies-color-selection" data-eventaction="sponsored-content-article-headline" data-eventcategory="click" data-eventlabel="https://www.architecturalrecord.com/articles/14567-color-app-and-reader-device-simplifies-color-selection" data-eventname="sponsored-content-article-headline" rel="nofollow">Color App and Reader Device Simplifies Color Selection</a>
      </h1>

      <div class="sponsored-content-article__teaser">
        <a href="https://www.architecturalrecord.com/articles/14567-color-app-and-reader-device-simplifies-color-selection" data-eventaction="sponsored-content-article-teaser" data-eventcategory="click" data-eventlabel="https://www.architecturalrecord.com/articles/14567-color-app-and-reader-device-simplifies-color-selection" data-eventname="sponsored-content-article-teaser" rel="nofollow">A new app has been developed for computers and mobile devices that offers a virtual paint color fan deck.</a>
      </div>
    </div>
  </article>
</section>


      <section class="editorial-content interior-sidebar-1">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <style>

.topicLink{
margin-bottom: 15px;
padding: 10px;
background-color: #244583;
color: #ffffff;
font-family: Arial, Helvetica, sans-serif;
font-weight: bold;
border-radius: 5px;
text-align: center;
line-height: 1.2;
}

.topicLink:hover{
background-color: #4192e0;
}

.topicLink a:link{
color: #ffffff;
text-decoration: none;
border-bottom: none;
}

</style>


<a href="/topics/3029-coronavirus-coverage" 

target="_blank" 

data-eventlabel="/topics/3029-coronavirus-coverage"

data-eventaction="inside-middle-right-ec"

data-eventcategory="click"

data-eventname="ec-unique-name-link"

>
<div class="topicLink">
Read all our COVID-19 coverage for free.
</div>
</a>






<hr />
<p><a class="twitter-timeline" data-widget-id="342323506165452801" href="https://twitter.com/ArchRecord">Tweets by @ArchRecord</a> <script>
// Call epub.afterMenu callback
$(document).on('epub.afterMenu', function () {


!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");

// End epub.afterMenu callback
});
</script></p>
      </div>

    </div>
  </section>


    
<section class="box5 featured-upcoming-events">
  <div class="records featured-upcoming-events__wrapper">
    <h3 class="feature-title featured-upcoming-events__title">Events</h3>

        <div class="record featured-upcoming-events__event">
          <div class="date featured-upcoming-events__date">December 3, 2019</div>
          <h2 class="headline featured-upcoming-events__headline">
            <a href="https://www.architecturalrecord.com/events/554-acoustic-design-in-the-k-12-environment" class="url" data-eventaction="featured-upcoming-events-headline" data-eventcategory="click" data-eventlabel="https://www.architecturalrecord.com/events/554-acoustic-design-in-the-k-12-environment" data-eventname="featured-upcoming-events-headline" title="Acoustic Design in the K-12 Environment">Acoustic Design in the K-12 Environment</a>
          </h2>
          <div class="abstract description featured-upcoming-events__description"><p><strong>Credits: 1 AIA LU/Elective; 1 AIBD P-CE; 0.1 IACET CEU</strong></p>

<p>When Arlington Elementary School, in Tacoma, WA, undertook a redesign the approach was to create an open-program school, a rethink of traditional elementary school design. The approach stresses an abundance of natural light and impactful color options, as well as acoustic design that enhances the learning environment.</p></div>
        </div>
        <div class="record featured-upcoming-events__event">
          <div class="date featured-upcoming-events__date">April 29, 2020</div>
          <h2 class="headline featured-upcoming-events__headline">
            <a href="https://www.architecturalrecord.com/events/615-durability-by-design" class="url" data-eventaction="featured-upcoming-events-headline" data-eventcategory="click" data-eventlabel="https://www.architecturalrecord.com/events/615-durability-by-design" data-eventname="featured-upcoming-events-headline" title="Durability by Design">Durability by Design</a>
          </h2>
          <div class="abstract description featured-upcoming-events__description"><p><strong>Credits: 1 AIA LU/Elective; 1 AIBD P-CE; 0.1 IACET CEU</strong><br />
<i>May qualify for learning hours through most Canadian architectural associations</i></p>

<p>Architects and interior designers pour their hearts into creating beautiful spaces. Facility owners and managers want their new buildings to look good long after the ribbon is cut. How can durability be built into the initial design?</p>
</div>
        </div>

    <div class="abstract description featured-upcoming-events__actions">
      <a href="https://www.architecturalrecord.com/events" class="more" data-eventaction="featured-upcoming-events-more-link" data-eventcategory="click" data-eventlabel="https://www.architecturalrecord.com/events" data-eventname="featured-upcoming-events-more-link">View All</a>
        <a href="https://www.architecturalrecord.com/events/new" class="more" data-eventaction="featured-upcoming-events-more-submit-link" data-eventcategory="click" data-eventlabel="https://www.architecturalrecord.com/events/new" data-eventname="featured-upcoming-events-more-submit-link">Submit An Event</a>
    </div>
  </div>
</section>



    <section class="featured-products">
  <h1 class="featured-products__title">Products</h1>

  <div class="featured-products__container">
      <article class="featured-product featured-product--has-image">
          <figure class="featured-product__image">
            <a href="/products/23-dcr-architects-square-foot-costbook" class="featured-product__thumbnail" data-eventaction="featured-product-image" data-eventcategory="click" data-eventlabel="/products/23-dcr-architects-square-foot-costbook" data-eventname="featured-product-image"><img alt="ENR Square Foot Costbook 2020" src="//www.architecturalrecord.com/ext/resources/images/2019/thumb/2020-ENR_SQUARE_FOOT_COSTBOOK-300.jpg?1571245145" /></a>
          </figure>

        <h1 class="featured-product__headline">
          <a href="/products/23-dcr-architects-square-foot-costbook" class="featured-product__headline-link" data-eventaction="featured-product-headline-link" data-eventcategory="click" data-eventlabel="/products/23-dcr-architects-square-foot-costbook" data-eventname="featured-product-headline-link">ENR Square Foot Costbook 2020</a>
        </h1>

      </article>
  </div>

  <a href="/products" class="featured-products__more-link" data-eventaction="featured-product-more-link" data-eventcategory="click" data-eventlabel="/products" data-eventname="featured-product-more-link">See More Products</a>
</section>




      <section class="editorial-content interior-sidebar-2">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <a href="https://continuingeducation.bnpmedia.com/courses/rockfon/ceiling-systems-for-high-performing-schools-web-live/&Affiliate=CustomContent"

target="_blank"

data-eventlabel="https://continuingeducation.bnpmedia.com/courses/rockfon/ceiling-systems-for-high-performing-schools-web-live/&Affiliate=CustomContent"

data-eventaction="inside-bottom-right-ec"

data-eventcategory="click"

data-eventname="ec-unique-name-link"

>

<img alt="Ceiling Systems for High Performing Schools - Free Rockfon Webinar - May 6, 2020 - 2:00 PM EDT" src="/ext/resources/Issues/2020/05-May/Ceiling-Systems-for-High-Performing-Schools-Webinar-360x184.png" style="max-width: 100%;" />

</a>
      </div>

    </div>
  </section>

  </div>
</aside>

      </div>

      <div class="main-footer" id="main-footer">
  <div class="wrapper">
      <section class="current-editions">
    <h1 class="current-editions__title">
      <a href="https://www.architecturalrecord.com/publications/1-architectural-record" data-eventaction="footer-current-editions-title-link" data-eventcategory="click" data-eventlabel="https://www.architecturalrecord.com/publications/1-architectural-record" data-eventname="footer-current-editions-title-link">Architectural Record</a>
    </h1>

    <article class="current-editions__issue">
        <div class="current-editions__image">
          <a href="https://www.architecturalrecord.com/publications/1" data-eventaction="footer-current-editions-image-link" data-eventcategory="click" data-eventlabel="https://www.architecturalrecord.com/publications/1" data-eventname="footer-current-editions-image-link" title="Architectural Record"><img alt="Architectural Record - April 2020" border="0" height="142" src="//www.architecturalrecord.com/ext/resources/Issues/2020/04-April/Architectural-Record-April-2020-120x142.jpg?1585681972" width="120" /></a>
        </div>
      <div class="current-editions__content">
        <h1 class="current-editions__headline">
          <a href="https://www.architecturalrecord.com/publications/1" data-eventaction="footer-current-editions-headline-link" data-eventcategory="click" data-eventlabel="https://www.architecturalrecord.com/publications/1" data-eventname="footer-current-editions-headline-link">2020 April</a>
        </h1>
          <div class="current-editions__teaser"><p>In the April 2020 issue, <em>Architectural Record</em> features Record Houses, passive house design, plus walls &amp; ceilings and tile &amp; stone products.</p>
</div>

        <a href="https://www.architecturalrecord.com/publications/1" class="current-editions__more-link" data-eventaction="footer-current-editions-more-link" data-eventcategory="click" data-eventlabel="https://www.architecturalrecord.com/publications/1" data-eventname="footer-current-editions-more-link">View More</a>  
        <a href="/subscription" class="current-editions__subscribe-link more" data-eventaction="footer-current-editions-subscribe-link" data-eventcategory="click" data-eventlabel="/subscription" data-eventname="footer-current-editions-subscribe-link">Subscribe</a>
      </div>
    </article>
  </section>


    <nav class="main-footer-nav">
      
<nav class="navigation" id="main-footer-nav"><div class="navigation"><ul class="navigation-level1__items"><li class="navigation-level1__item"><a href="/contactus" class="navigation__link -has-children" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Contact|/contactus" data-eventname="main-footer-nav">Contact</a><ul class="navigation-level2__items"><li class="navigation-level2__item"><a href="http://www.myclearopinionpanel.com/contact-us/" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Survey And Sample|http://www.myclearopinionpanel.com/contact-us/" data-eventname="main-footer-nav" target="_blank">Survey And Sample</a></li><li class="navigation-level2__item"><a href="/ext/resources/Static_Pages/advertise/2020/Architectural-Record-2020-Editorial-Calendar.pdf" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Editorial Calendar|/ext/resources/Static_Pages/advertise/2020/Architectural-Record-2020-Editorial-Calendar.pdf" data-eventname="main-footer-nav" target="_blank">Editorial Calendar</a></li><li class="navigation-level2__item"><a href="https://industry-jobs.enr.com/" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Industry Jobs|https://industry-jobs.enr.com/" data-eventname="main-footer-nav" target="_blank">Industry Jobs</a></li></ul></li><li class="navigation-level1__item"><a href="/call4entries/" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Call for Entries|/call4entries/" data-eventname="main-footer-nav">Call for Entries</a></li><li class="navigation-level1__item"><a href="https://webforms.omeda.com/ar/r-paid.do?p=ARPAID" class="navigation__link -has-children" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Subscribe|https://webforms.omeda.com/ar/r-paid.do?p=ARPAID" data-eventname="main-footer-nav" target="_blank">Subscribe</a><ul class="navigation-level2__items"><li class="navigation-level2__item"><a href="https://webforms.omeda.com/ar/r-paid.do?p=ARPAID" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Subscribe|https://webforms.omeda.com/ar/r-paid.do?p=ARPAID" data-eventname="main-footer-nav" target="_blank">Subscribe</a></li><li class="navigation-level2__item"><a href="https://webforms.omeda.com/ar/r-custsrvlogin.do" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Renew|https://webforms.omeda.com/ar/r-custsrvlogin.do" data-eventname="main-footer-nav" target="_blank">Renew</a></li><li class="navigation-level2__item"><a href="https://webforms.omeda.com/ar/r-register.do" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Create Account|https://webforms.omeda.com/ar/r-register.do" data-eventname="main-footer-nav" target="_blank">Create Account</a></li><li class="navigation-level2__item"><a href="https://webforms.omeda.com/ar/r-custsrv.do" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Change Address|https://webforms.omeda.com/ar/r-custsrv.do" data-eventname="main-footer-nav" target="_blank">Change Address</a></li><li class="navigation-level2__item"><a href="https://webforms.omeda.com/ar/r-custsrv.do" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Pay My Bill|https://webforms.omeda.com/ar/r-custsrv.do" data-eventname="main-footer-nav" target="_blank">Pay My Bill</a></li><li class="navigation-level2__item"><a href="/enews" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Free eNewsletters|/enews" data-eventname="main-footer-nav">Free eNewsletters</a></li><li class="navigation-level2__item"><a href="/FAQ-Subscriptions" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Customer Care|/FAQ-Subscriptions" data-eventname="main-footer-nav">Customer Care</a></li></ul></li><li class="navigation-level1__item"><a href="/advertise" class="navigation__link -has-children" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Advertise|/advertise" data-eventname="main-footer-nav" target="_blank">Advertise</a><ul class="navigation-level2__items"><li class="navigation-level2__item"><a href="/advertise" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Architectural Record|/advertise" data-eventname="main-footer-nav">Architectural Record</a></li><li class="navigation-level2__item"><a href="/adawards" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Advertising Awards|/adawards" data-eventname="main-footer-nav">Advertising Awards</a></li></ul></li><li class="navigation-level1__item"><a href="/privacy" class="navigation__link -has-children" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Privacy|/privacy" data-eventname="main-footer-nav" target="_blank">Privacy</a><ul class="navigation-level2__items"><li class="navigation-level2__item"><a href="/privacy" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="PRIVACY POLICY|/privacy" data-eventname="main-footer-nav" target="_blank">PRIVACY POLICY</a></li><li class="navigation-level2__item"><a href="https://www.bnpmedia.com/terms" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="TERMS &amp; CONDITIONS|https://www.bnpmedia.com/terms" data-eventname="main-footer-nav" target="_blank">TERMS &amp; CONDITIONS</a></li><li class="navigation-level2__item"><a href="http://www.bnpmedia.com/do-not-sell" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="DO NOT SELL MY PERSONAL INFORMATION|http://www.bnpmedia.com/do-not-sell" data-eventname="main-footer-nav" target="_blank">DO NOT SELL MY PERSONAL INFORMATION</a></li><li class="navigation-level2__item"><a href="http://www.bnpmedia.com/data-request" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="PRIVACY REQUEST|http://www.bnpmedia.com/data-request" data-eventname="main-footer-nav" target="_blank">PRIVACY REQUEST</a></li><li class="navigation-level2__item"><a href="https://www.bnpmedia.com/accessibility/" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="ACCESSIBILITY|https://www.bnpmedia.com/accessibility/" data-eventname="main-footer-nav" target="_blank">ACCESSIBILITY</a></li></ul></li></ul></div></nav>    </nav>

    <div class="main-footer__copyright">
      <p>Copyright &copy;2020. All Rights Reserved BNP Media.</p>
      <p class="epub-credit">Design, CMS, Hosting &amp; Web Development :: <a href="http://www.epublishing.com" target="_blank">ePublishing</a></p>
    </div>
  </div>
</div>

    </div>

    <div id="div-gpt-ad-interstitial"></div>
    <div id="div-gpt-ad-slider"></div>
  </div>

      <!-- google structured data -->
  <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Autodesk, Other Software Makers Widen Access to Cloud-Based Platforms","description":"Companies are making these proprietary technologies available to architects as they work remotely due to the pandemic.","publisher":{"@type":"Organization","name":"Architectural Record","logo":{"@type":"ImageObject","url":"https://www.architecturalrecord.com/ext/resources/files/Architectural-Record-Logo.png"}},"image":{"@type":"ImageObject","url":"https://www.architecturalrecord.com/ext/resources/news/2020/04-April/Autodesk/Autodesk.jpeg?t=1587656978&width=696"},"author":{"@type":"Person","name":"David Sokol"},"datePublished":"2020-04-23T10:24:00-04:00","dateModified":"2020-04-23T14:18:46-04:00","url":"https://www.architecturalrecord.com/articles/14584-autodesk-other-software-makers-widen-access-to-cloud-based-platforms","dateCreated":"2020-04-23T10:24:00-04:00","creator":["David Sokol"],"keywords":["Autodesk"],"thumbnailUrl":"https://www.architecturalrecord.com/ext/resources/news/2020/04-April/Autodesk/Autodesk.jpeg?t=1587656978&width=696","articleSection":"Architecture News"}</script>

    <script async="async" src="/javascripts/app/main.js" type="text/javascript"></script>
      <script src="/javascripts/pages/article.js" type="text/javascript"></script>
  <script src="/javascripts/jquery.rating.pack.js" type="text/javascript"></script>

  <script>
    $(function(){
      var $image_gallery = $('#photo-gallery');
      if($image_gallery.length !== 0){
        require(['bundle/photo-gallery.bundle'], function(PhotoGallery){
          new PhotoGallery.default('#photo-gallery');
        });
      }

      return false;
    });
  </script>
  <p><iframe frameborder="0" height="0" name="Trade Desk Tracking - IP1714564 Vitro_CORE_RT" scrolling="no" src="//insight.adsrvr.org/tags/h83y0ff/wgsxcc4/iframe" width="0"></iframe></p>


<script>require(['jquery','jquery-cookie'], function($){
  $(function() {
    var $cookiePolicy = $('.cookie-policy');

    var closeCookiePolicy = function(evt) {
      evt.preventDefault();
      $.cookie('cookie_policy', 'true', { expires: 30 });
      $cookiePolicy.remove();
    };

    if(!$.cookie("cookie_policy")){
      $cookiePolicy.show();
      $cookiePolicy.on('click', '#cookie-policy-close', closeCookiePolicy);
      $('#cookie-policy-close').keyup(function(e){
        if(e.keyCode != 13) return;
        closeCookiePolicy(e);
      });

      $(document).on('epub.afterMenu', $cookiePolicy, function() {
        $cookiePolicy.prependTo($('.mm-page'));
      });
    }
  });
});</script>
    
    

</body></html>

