





<!DOCTYPE html>
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
  <head>
    
    <link href="https://www.architecturalrecord.com/articles/15270-eileen-gray-villa-reopens" rel="canonical" />
    
    <meta name="csrf-param" content="authenticity_token"/>
<meta name="csrf-token" content="rQJlncc3nxjc8pjmXk+ZgGfBQOpJBSP9f+SDl5oNrGIKJt3Wn&#x2F;mgQxb&#x2F;YduGSHbWvj3yzJrlsj&#x2F;hvoO3H7LjnA=="/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="description" content="After almost seven years of meticulous restoration work, Eileen Gray’s Villa E-1027 has been reopened to the public on its rocky waterfront site in Roquebrune-Cap-Martin, in southern France. Following years of neglect and multiple inhabitants, it has been returned to its original condition from 1929, when the Irish modernist completed the holiday home with her partner, Romanian architect Jean Badovici. ✕ Photo © Manuel Bougot Le Corbusier occasionally stayed in Gray’s villa and built his rustic log cabin home nearby in 1951, called Cabanon, (where he died while . . .">
    <meta name="keywords" content="France,restoration">
    
    <link rel="alternate" type="application/xml" title="Architectural Record  RSS Feed" href="https://www.architecturalrecord.com/rss/articles" />
    
    <meta property="og:title" content="Eileen Gray’s Villa E-1027 Reopens to the Public" />
<meta property="og:description" content="Under restoration since 2014, the villa by the Irish modernist has reopened to the public in France." />
<meta property="og:author" content="Bridget Cogley" />
<meta property="og:url" content="https://www.architecturalrecord.com/articles/15270-eileen-gray-villa-reopens" />
<meta property="og:image" content="https://www.architecturalrecord.com/ext/resources/news/2021/August/Eileen-Gray/eileen-gray-villa-reopens-france_archrecord_1170_ss_1.jpg?height=635&t=1629124307&width=1200" />
<meta property="og:image:width" content="1039" />
<meta property="og:image:height" content="635" />
<meta property="og:type" content="Article" />
<meta name="twitter:title" content="Eileen Gray’s Villa E-1027 Reopens to the Public" />
<meta name="twitter:description" content="Under restoration since 2014, the villa by the Irish modernist has reopened to the public in France." />
<meta name="twitter:card" content="summary" />
<meta name="twitter:image" content="https://www.architecturalrecord.com/ext/resources/news/2021/August/Eileen-Gray/eileen-gray-villa-reopens-france_archrecord_1170_ss_1.jpg?1629124307" />
      
  
  
  <link rel="apple-touch-icon" sizes="57x57" href="/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/faviconapple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon/favicon-16x16.png">
<link rel="manifest" href="/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
    <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5159f27a1160d2b2"></script>
    <script>
      window.homeVersionV2Enabled = true;
    </script>
<meta content="true" name="has-log-view" />
    <title>Eileen Gray Villa Reopens | 2021-08-16 | Architectural Record</title>
    <link rel="stylesheet" media="screen" href="/stylesheets/application-v2.css" />
      <link rel="stylesheet" media="print" href="/stylesheets/print.css" />
  <link rel="dns-prefetch" href="//fonts.googleapis.com">
  <link rel="preconnect" href="//fonts.gstatic.com/" crossorigin>
    <link href='//fonts.googleapis.com/css?family=Nunito+Sans:400,600,700,800,900|Lora:ital,wght@0,400;0,600;1,400;1,600&display=swap' rel='stylesheet'>

    <link rel="stylesheet" media="screen" href="/ext/resources/architecturalrecord.css" />
    <script src="/javascripts/jade.default.min.js"></script>
<script src="/javascripts/application.js"></script>
    
    
<!-- dataLayer scripts, place in head before GTM snippet -->
<script>var dataLayer = window.dataLayer = window.dataLayer || [];</script>
    <script>
      dataLayer.push({"id":15270,"topics":["Architecture News","AR News Feed","Featured on Home Page"],"title":"Eileen Gray’s Villa E-1027 Reopens to the Public","keywords":["modern residential architecture","modernism","France","restoration"],"page_type":["articles"],"date_posted":"08/16/2021","gated":false,"registered":false,"author":["Bridget Cogley"],"sponsored":false,"subscribed_user":false});
    </script>

<!-- End dataLayer -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-58X5SVH');</script>
<!-- End Google Tag Manager -->

    <script>
  window.epub = window.epub || {};

    window.epub['AD_HISTORY_ENABLED'] = false;
</script>

      <!--[if lt IE 9]><script src="/javascripts/vendor/es5-shim.min.js"></script><![endif]-->
  <script>
  var googletag = {
    cmd: []
  };

  var targeting = {"id":"15270","topic":["architecture_news","ar_news_feed","featured_on_home_page"],"topic_id":["91","2139","74"],"page_type":["articles"],"keyword":["modern_residential_architecture","modernism","france","restoration"],"reg_user":"false","page_name":"eileen_gray_s_villa_e_1027_reopens_to_th","subscribed_user":"false"};
</script>

<script>window.vpb={singleDisplayMode:true};var dayMs = 36e5, cb = parseInt(Date.now() / dayMs),vpbSrc = "//player.mediafuse.com/prebidlink/" + cb + "/wrapper_hb_302826_5995.js", gptSrc = "//securepubads.g.doubleclick.net/tag/js/gpt.js", c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement("script"); s.src = src; c.appendChild(s); s.onload = cb; s.onerror = cb; return s; } loadScript(vpbSrc, function() { loadScript(gptSrc); })</script>

  <!-- AAM Site Certifier starts plowing -->
  <script type="text/javascript">
      ;(function(p,l,o,w,i,n,g){if(!p[i]){p.GlobalAamNamespace=p.GlobalAamNamespace||[];
      p.GlobalAamNamespace.push(i);p[i]=function(){(p[i].q=p[i].q||[]).push(arguments)
      };p[i].q=p[i].q||[];n=l.createElement(o);g=l.getElementsByTagName(o)[0];n.async=1;
      n.src=w;g.parentNode.insertBefore(n,g)}}(window,document,"script","//aamcftag.aamsitecertifier.com/aam.js","aamsitecertifier"));

      window.aamsitecertifier('newTracker', 'cf', 'aamcf.aamsitecertifier.com', {
          idWeb: '216'
      });

      window.aamsitecertifier('trackPageView');
  </script>
 <!-- AAM Site Certifier stops plowing --> 
 
<script>var $hasLogViewMeta = $('meta[name=has-log-view]').attr('content');
var $logViewUrlMeta = $('meta[name=log-view-url]').attr('content');
if($hasLogViewMeta === 'true') {
  var baseLogUrl = typeof $logViewUrlMeta === "undefined" ? window.location.pathname : $logViewUrlMeta
  var logUrl = baseLogUrl + '/log_view' + window.location.search;
  if (typeof navigator.sendBeacon === 'function') {
    navigator.sendBeacon(logUrl);
  } else {
    // Gotta love IE
    $.post(logUrl);
  }
}  </script>
  </head>
  <body data-controller="articles" data-action="show" data-article-requires-registration="false" data-article-requires-subscription="false" data-prestitial-ad="false" data-poststitial-ad="false" data-dfp-prefix="/52040140/AR" data-ad-unit-prefix="null" data-is-microsite="0">
    
    
    
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-58X5SVH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    <section class="cookie-policy" id="cookie-policy"><div class="cookie-policy__body"><style>@charset "utf-8";

.mobileShow {display: none;} 

  /* Smartphone Portrait and Landscape */ 
  @media only screen 
    and (min-device-width : 320px) 
    and (max-device-width : 480px){ 
      .mobileShow {display: inline;}
}

  .mobileHide { display: inline; } 

  /* Smartphone Portrait and Landscape */ 
  @media only screen 
    and (min-device-width : 320px) 
    and (max-device-width : 480px){ 
     .mobileHide { display: none;}
  }


summary {
  color:#2fbbc5;

font-family:'Lato', sans-serif; 
font-weight:200; 
font-size:12px;
}

summary:hover {
opacity:0.8;
    filter: alpha(opacity=80); /* For IE8 and earlier */
}
</style>

<div class="mobileHide">
<span style="font-family:verdana,geneva,sans-serif;"><span style="font-size:12px;"><strong><span style="color:#696969;">This website requires certain cookies to work and uses other cookies to help you have the best experience.  By visiting this website, certain cookies have already been set, which you may delete and block. By closing this message or continuing to use our site, you agree to the use of cookies. Visit our updated <a href="/privacy"><span style="color:#696969;">privacy and cookie policy to learn more.  </span></a></span></strong></div>

<div class="mobileShow"> 
<details>
<summary>This Website Uses Cookies<br />By closing this message or continuing to use our site, you agree to our cookie policy. <u>Learn More</u></summary>
<span style="font-family:verdana,geneva,sans-serif;"><span style="font-size:12px;"><strong><span style="color:#696969;">This website requires certain cookies to work and uses other cookies to help you have the best experience.  By visiting this website, certain cookies have already been set, which you may delete and block.  By closing this message or continuing to use our site, you agree to the use of cookies. Visit our updated <a href="/privacy"><span style="color:#696969;">privacy and cookie policy to learn more.  </span></a></span></strong></details></div></div><span class="cookie-policy__close" id="cookie-policy-close"></span></section>
      <div class=" -is-homepage-v2">
    <div class="mmenu-placeholder">

      <header class="main-header-wrapper"><div class="main-header"><div class="site-logo">
  <a href="/">
    <svg xmlns="http://www.w3.org/2000/svg" class="svg-logo" width="287.05" height="80.12" viewBox="0 0 287.05 80.12">
      <title>Architectural Record</title>
      <path d="M16.42,3.07H14.23L0,37H2.28L6.05,28H24.56L28.28,37h2.33ZM6.7,26.33,13,11.26l2.32-6.1,2.33,6.05,6.23,15.12Z" transform="translate(0.09 0.06)" style="fill: #16497d;stroke: #16497d;stroke-miterlimit: 2.34500002861023;stroke-width: 0.119999997317791px"/>
      <path d="M45.4,10.61c-4.14,0-7.35,2.37-8.56,7.76V11H34.65V37h2.19V24.93c0-8.84,3.72-12.37,7.95-12.37A7.62,7.62,0,0,1,50,14.23l1.25-1.86A9.81,9.81,0,0,0,45.4,10.61Z" transform="translate(0.09 0.06)" style="fill: #16497d;stroke: #16497d;stroke-miterlimit: 2.34500002861023;stroke-width: 0.119999997317791px"/>
      <path d="M74.84,27.68c-1.53,5.07-4.42,7.86-10,7.86-6.89,0-10.51-4.75-10.51-11.49s3.86-11.63,10.55-11.63c5.82,0,8.7,3.44,9.63,8.42l2.24-.47c-1.17-5.58-4.94-9.9-11.87-9.9-8.18,0-12.79,6.23-12.79,13.58s4.28,13.44,12.7,13.44c7,0,10.51-4.05,12.09-9.07Z" transform="translate(0.09 0.06)" style="fill: #16497d;stroke: #16497d;stroke-miterlimit: 2.34500002861023;stroke-width: 0.119999997317791px"/>
      <path d="M94.66,10.47c-5.12,0-9,3.07-10.66,8.46V0H81.82V37H84V25.21c0-8.56,4.7-12.88,10.14-12.88,6.28,0,8,4.41,8,9.9V37h2.19V22.09C104.33,15.4,101.77,10.47,94.66,10.47Z" transform="translate(0.09 0.06)" style="fill: #16497d;stroke: #16497d;stroke-miterlimit: 2.34500002861023;stroke-width: 0.119999997317791px"/>
      <g>
        <rect x="110.79" y="11.04" width="2.19" height="26.05" style="fill: #16497d;stroke: #16497d;stroke-miterlimit: 2.34500002861023;stroke-width: 0.119999997317791px"/>
        <path d="M111.82,2.88a1.86,1.86,0,0,0-1.95,2,1.95,1.95,0,0,0,3.9,0A1.86,1.86,0,0,0,111.82,2.88Z" transform="translate(0.09 0.06)" style="fill: #16497d;stroke: #16497d;stroke-miterlimit: 2.34500002861023;stroke-width: 0.119999997317791px"/>
      </g>
      <path d="M132.52,12.84V11h-7.91V2.23l-2.19,1.4V11h-6v1.86h6V29.72c0,5.44,1.87,7.77,6.47,7.77a17.26,17.26,0,0,0,3.63-.51V35a12,12,0,0,1-3.4.51c-3.07,0-4.51-1.21-4.51-6V12.84Z" transform="translate(0.09 0.06)" style="fill: #16497d;stroke: #16497d;stroke-miterlimit: 2.34500002861023;stroke-width: 0.119999997317791px"/>
      <path d="M158.61,24.19c0-8-4.14-13.72-11.58-13.72-8.23,0-13,6.23-13,13.76,0,7.31,4.19,13.26,13,13.26,6.09,0,9.44-3,11.07-5.67l-1.77-1.26c-1.54,2.65-4.42,5-9.3,5-7.17,0-10.66-4.65-10.79-11.11h22.32Zm-22.28-1.31c.42-6,4.24-10.51,10.65-10.51,5.82,0,9.12,4.19,9.4,10.51Z" transform="translate(0.09 0.06)" style="fill: #16497d;stroke: #16497d;stroke-miterlimit: 2.34500002861023;stroke-width: 0.119999997317791px"/>
      <path d="M184.75,20.84c-.93-5-3.81-8.42-9.63-8.42-6.69,0-10.55,5-10.55,11.63s3.62,11.49,10.51,11.49c5.53,0,8.42-2.79,9.95-7.86l2.1.74c-1.59,5-5.12,9.07-12.1,9.07-8.42,0-12.7-6-12.7-13.44s4.61-13.58,12.79-13.58c6.94,0,10.7,4.32,11.87,9.9Z" transform="translate(0.09 0.06)" style="fill: #16497d;stroke: #16497d;stroke-miterlimit: 2.34500002861023;stroke-width: 0.119999997317791px"/>
      <path d="M204,37a17.17,17.17,0,0,1-3.62.51c-4.61,0-6.47-2.33-6.47-7.77V12.84h-6V11h6V3.63l2.19-1.4V11H204v1.86h-7.9v16.7c0,4.79,1.44,6,4.51,6A11.87,11.87,0,0,0,204,35Z" transform="translate(0.09 0.06)" style="fill: #16497d;stroke: #16497d;stroke-miterlimit: 2.34500002861023;stroke-width: 0.119999997317791px"/>
      <path d="M229.92,37h-2.19V29.58c-1.53,5.21-5.3,8-10.09,8-7.12,0-9.77-4.65-9.77-11.35V11h2.19V25.77c0,5.49,1.81,9.91,8.09,9.91,5.12,0,9.58-3.86,9.58-12.42V11h2.19Z" transform="translate(0.09 0.06)" style="fill: #16497d;stroke: #16497d;stroke-miterlimit: 2.34500002861023;stroke-width: 0.119999997317791px"/>
      <path d="M253.17,12.37l-1.25,1.86a7.6,7.6,0,0,0-5.16-1.67c-4.24,0-8,3.53-8,12.37V37h-2.19V11h2.19v7.39c1.21-5.39,4.42-7.76,8.56-7.76A9.81,9.81,0,0,1,253.17,12.37Z" transform="translate(0.09 0.06)" style="fill: #16497d;stroke: #16497d;stroke-miterlimit: 2.34500002861023;stroke-width: 0.119999997317791px"/>
      <path d="M254.11,31.21a6.25,6.25,0,0,1,3.67-6,26,26,0,0,1,6.7-2.23c5.63-1.3,9.44-1.86,9.44-5.12,0-2.74-1.81-5.44-7.4-5.44-5,0-7.76,2.14-9.81,6.65L254.76,18c2.28-4.56,5.9-7.53,11.81-7.53,6.47,0,9.54,3.3,9.54,7.76V30.84c0,3.39,1.25,4.51,3.25,4.51a5.55,5.55,0,0,0,1.91-.32v1.86a6.8,6.8,0,0,1-2.19.37c-3.3,0-5-1.49-5-5.72V28.28a12.53,12.53,0,0,1-11.91,9.16C256.2,37.44,254.11,34.65,254.11,31.21Zm20-8.19V20.56c-1.11,2-4.23,2.79-9.25,3.91s-8.52,2.51-8.52,6.6c0,2.42,2.05,4.51,6.38,4.51S274.15,32,274.15,23Z" transform="translate(0.09 0.06)" style="fill: #16497d;stroke: #16497d;stroke-miterlimit: 2.34500002861023;stroke-width: 0.119999997317791px"/>
      <path d="M286.9,37h-2.19V0h2.19Z" transform="translate(0.09 0.06)" style="fill: #16497d;stroke: #16497d;stroke-miterlimit: 2.34500002861023;stroke-width: 0.119999997317791px"/>
      <path d="M2.29,64.84v14.7H.1v-34H13.59c8.75,0,12.1,3.77,12.1,9.12,0,5.9-4.28,8.6-8.89,9.3a8.57,8.57,0,0,1,4.89,2c1.58,1.4,2.41,3.72,3.2,7.26l1.4,6.33H24L22.66,73.3c-1.53-7.16-3.44-8.46-10.79-8.46Zm0-17.26V63.16H12.34c6.65,0,11.11-2.42,11.11-7.81,0-4.84-2.79-7.77-10.56-7.77Z" transform="translate(0.09 0.06)" style="fill: #16497d;stroke: #16497d;stroke-miterlimit: 2.34500002861023;stroke-width: 0.119999997317791px"/>
      <path d="M42.48,80c-8.84,0-13-6-13-13.26,0-7.53,4.75-13.76,13-13.76C49.87,53,54,58.65,54,66.7V67H31.69c.13,6.46,3.62,11.11,10.79,11.11,4.88,0,7.76-2.37,9.3-5l1.77,1.26C51.92,77,48.57,80,42.48,80ZM31.73,65.39H51.78c-.28-6.32-3.58-10.51-9.4-10.51C36,54.88,32.15,59.35,31.73,65.39Z" transform="translate(0.09 0.06)" style="fill: #16497d;stroke: #16497d;stroke-miterlimit: 2.34500002861023;stroke-width: 0.119999997317791px"/>
      <path d="M80.15,63.35c-.93-5-3.81-8.42-9.63-8.42-6.69,0-10.55,5-10.55,11.63s3.62,11.49,10.51,11.49c5.53,0,8.42-2.79,10-7.86l2.1.74C80.94,76,77.41,80,70.43,80c-8.42,0-12.7-6-12.7-13.44S62.34,53,70.52,53c6.94,0,10.7,4.32,11.87,9.9Z" transform="translate(0.09 0.06)" style="fill: #16497d;stroke: #16497d;stroke-miterlimit: 2.34500002861023;stroke-width: 0.119999997317791px"/>
      <path d="M86,66.56C86,59.21,90.71,53,98.71,53s12.65,6,12.65,13.53S106.94,80,98.67,80,86,74,86,66.56Zm23.16,0c0-6.84-3.81-11.63-10.42-11.63s-10.51,5-10.51,11.68,3.72,11.53,10.47,11.53S109.13,73.16,109.13,66.51Z" transform="translate(0.09 0.06)" style="fill: #16497d;stroke: #16497d;stroke-miterlimit: 2.34500002861023;stroke-width: 0.119999997317791px"/>
      <path d="M133.22,54.88,132,56.74a7.6,7.6,0,0,0-5.16-1.67c-4.24,0-8,3.53-8,12.37v12.1h-2.18V53.49h2.18v7.39c1.21-5.39,4.42-7.76,8.56-7.76A9.81,9.81,0,0,1,133.22,54.88Z" transform="translate(0.09 0.06)" style="fill: #16497d;stroke: #16497d;stroke-miterlimit: 2.34500002861023;stroke-width: 0.119999997317791px"/>
      <path d="M146.67,53a10.84,10.84,0,0,1,10.42,6.93V42.51h2.18v37h-2.18V72.93A11.89,11.89,0,0,1,146.25,80c-6.19,0-12.05-4.33-12.05-13.35C134.2,57.91,140.11,53,146.67,53Zm10.65,13.44c0-6.23-3.58-11.44-10.61-11.44-5.62,0-10.27,4.23-10.27,11.67,0,7.77,4.83,11.35,10.23,11.35C153.41,78,157.32,72.56,157.32,66.42Z" transform="translate(0.09 0.06)" style="fill: #16497d;stroke: #16497d;stroke-miterlimit: 2.34500002861023;stroke-width: 0.119999997317791px"/>
    </svg>
  </a>
</div>
<div class="main-header__top-nav-actions"><nav class="top-nav"><div class="quick-search-wrapper"><a class="top-nav__search-link" href="/search" id="top-nav-search-link"><span class="top-nav__search-link-label">search</span></a><div class="quick-search" id="quick-search" role="search">
  <form id="quick-search-form" name="quick-search" method="get" action="/search">
    <label for="q" alt="search" class="quick-search__label">Search</label>
    <input type="search" name="q" id="q" placeholder="Search" tabindex="1" value="Search" onfocus="this.value = ''" />
    <button class="quick-search__button">
      search
    </button>
    <button class="quick-search__close-button">
      close search
    </button>
  </form>

    <section class="editorial-content header-below-search">

    <div class="editorial-content__details">



    </div>
  </section>

</div>
</div><div class="cart-social-wrapper" id="cart-social-wrapper"><a class="top-nav__cart-link" href="/cart"><span class="top-nav__cart-link-label">cart</span></a><div class="main-header__social-links"><a href="https://www.facebook.com/ArchitecturalRecord" target="_blank" class="facebook"><span class="facebook__text">facebook</span></a>
<a href="https://www.instagram.com/archrecordmag" target="_blank" class="instagram"></a>
<a href="https://twitter.com/archrecord" target="_blank" class="twitter"><span class="twitter__text">twitter</span></a>
<a href="https://www.linkedin.com/company/architectural-record/" target="_blank" class="linkedin"><span class="linkedin__text">linkedin</span> </a>
<a href="https://www.youtube.com/channel/UCLm5tl0U5QchVPQHh3qe4lg" target="_blank"  class="youtube"><span class="youtube__text">youtube</span></a></div></div></nav></div><div class="main-header__mobile-action"><a class="search-nav-link" href="#" id="search-nav-link"></a><a class="main-header__hamburger-nav-link" href="#" id="hamburger-nav-link"></a></div></div><nav class="main-nav main-nav--horizontal"><div class="wrapper"><div class="site-logo">
  <a href="/">
    <svg xmlns="http://www.w3.org/2000/svg" class="svg-logo" width="287.05" height="80.12" viewBox="0 0 287.05 80.12">
      <title>Architectural Record</title>
      <path d="M16.42,3.07H14.23L0,37H2.28L6.05,28H24.56L28.28,37h2.33ZM6.7,26.33,13,11.26l2.32-6.1,2.33,6.05,6.23,15.12Z" transform="translate(0.09 0.06)" style="fill: #16497d;stroke: #16497d;stroke-miterlimit: 2.34500002861023;stroke-width: 0.119999997317791px"/>
      <path d="M45.4,10.61c-4.14,0-7.35,2.37-8.56,7.76V11H34.65V37h2.19V24.93c0-8.84,3.72-12.37,7.95-12.37A7.62,7.62,0,0,1,50,14.23l1.25-1.86A9.81,9.81,0,0,0,45.4,10.61Z" transform="translate(0.09 0.06)" style="fill: #16497d;stroke: #16497d;stroke-miterlimit: 2.34500002861023;stroke-width: 0.119999997317791px"/>
      <path d="M74.84,27.68c-1.53,5.07-4.42,7.86-10,7.86-6.89,0-10.51-4.75-10.51-11.49s3.86-11.63,10.55-11.63c5.82,0,8.7,3.44,9.63,8.42l2.24-.47c-1.17-5.58-4.94-9.9-11.87-9.9-8.18,0-12.79,6.23-12.79,13.58s4.28,13.44,12.7,13.44c7,0,10.51-4.05,12.09-9.07Z" transform="translate(0.09 0.06)" style="fill: #16497d;stroke: #16497d;stroke-miterlimit: 2.34500002861023;stroke-width: 0.119999997317791px"/>
      <path d="M94.66,10.47c-5.12,0-9,3.07-10.66,8.46V0H81.82V37H84V25.21c0-8.56,4.7-12.88,10.14-12.88,6.28,0,8,4.41,8,9.9V37h2.19V22.09C104.33,15.4,101.77,10.47,94.66,10.47Z" transform="translate(0.09 0.06)" style="fill: #16497d;stroke: #16497d;stroke-miterlimit: 2.34500002861023;stroke-width: 0.119999997317791px"/>
      <g>
        <rect x="110.79" y="11.04" width="2.19" height="26.05" style="fill: #16497d;stroke: #16497d;stroke-miterlimit: 2.34500002861023;stroke-width: 0.119999997317791px"/>
        <path d="M111.82,2.88a1.86,1.86,0,0,0-1.95,2,1.95,1.95,0,0,0,3.9,0A1.86,1.86,0,0,0,111.82,2.88Z" transform="translate(0.09 0.06)" style="fill: #16497d;stroke: #16497d;stroke-miterlimit: 2.34500002861023;stroke-width: 0.119999997317791px"/>
      </g>
      <path d="M132.52,12.84V11h-7.91V2.23l-2.19,1.4V11h-6v1.86h6V29.72c0,5.44,1.87,7.77,6.47,7.77a17.26,17.26,0,0,0,3.63-.51V35a12,12,0,0,1-3.4.51c-3.07,0-4.51-1.21-4.51-6V12.84Z" transform="translate(0.09 0.06)" style="fill: #16497d;stroke: #16497d;stroke-miterlimit: 2.34500002861023;stroke-width: 0.119999997317791px"/>
      <path d="M158.61,24.19c0-8-4.14-13.72-11.58-13.72-8.23,0-13,6.23-13,13.76,0,7.31,4.19,13.26,13,13.26,6.09,0,9.44-3,11.07-5.67l-1.77-1.26c-1.54,2.65-4.42,5-9.3,5-7.17,0-10.66-4.65-10.79-11.11h22.32Zm-22.28-1.31c.42-6,4.24-10.51,10.65-10.51,5.82,0,9.12,4.19,9.4,10.51Z" transform="translate(0.09 0.06)" style="fill: #16497d;stroke: #16497d;stroke-miterlimit: 2.34500002861023;stroke-width: 0.119999997317791px"/>
      <path d="M184.75,20.84c-.93-5-3.81-8.42-9.63-8.42-6.69,0-10.55,5-10.55,11.63s3.62,11.49,10.51,11.49c5.53,0,8.42-2.79,9.95-7.86l2.1.74c-1.59,5-5.12,9.07-12.1,9.07-8.42,0-12.7-6-12.7-13.44s4.61-13.58,12.79-13.58c6.94,0,10.7,4.32,11.87,9.9Z" transform="translate(0.09 0.06)" style="fill: #16497d;stroke: #16497d;stroke-miterlimit: 2.34500002861023;stroke-width: 0.119999997317791px"/>
      <path d="M204,37a17.17,17.17,0,0,1-3.62.51c-4.61,0-6.47-2.33-6.47-7.77V12.84h-6V11h6V3.63l2.19-1.4V11H204v1.86h-7.9v16.7c0,4.79,1.44,6,4.51,6A11.87,11.87,0,0,0,204,35Z" transform="translate(0.09 0.06)" style="fill: #16497d;stroke: #16497d;stroke-miterlimit: 2.34500002861023;stroke-width: 0.119999997317791px"/>
      <path d="M229.92,37h-2.19V29.58c-1.53,5.21-5.3,8-10.09,8-7.12,0-9.77-4.65-9.77-11.35V11h2.19V25.77c0,5.49,1.81,9.91,8.09,9.91,5.12,0,9.58-3.86,9.58-12.42V11h2.19Z" transform="translate(0.09 0.06)" style="fill: #16497d;stroke: #16497d;stroke-miterlimit: 2.34500002861023;stroke-width: 0.119999997317791px"/>
      <path d="M253.17,12.37l-1.25,1.86a7.6,7.6,0,0,0-5.16-1.67c-4.24,0-8,3.53-8,12.37V37h-2.19V11h2.19v7.39c1.21-5.39,4.42-7.76,8.56-7.76A9.81,9.81,0,0,1,253.17,12.37Z" transform="translate(0.09 0.06)" style="fill: #16497d;stroke: #16497d;stroke-miterlimit: 2.34500002861023;stroke-width: 0.119999997317791px"/>
      <path d="M254.11,31.21a6.25,6.25,0,0,1,3.67-6,26,26,0,0,1,6.7-2.23c5.63-1.3,9.44-1.86,9.44-5.12,0-2.74-1.81-5.44-7.4-5.44-5,0-7.76,2.14-9.81,6.65L254.76,18c2.28-4.56,5.9-7.53,11.81-7.53,6.47,0,9.54,3.3,9.54,7.76V30.84c0,3.39,1.25,4.51,3.25,4.51a5.55,5.55,0,0,0,1.91-.32v1.86a6.8,6.8,0,0,1-2.19.37c-3.3,0-5-1.49-5-5.72V28.28a12.53,12.53,0,0,1-11.91,9.16C256.2,37.44,254.11,34.65,254.11,31.21Zm20-8.19V20.56c-1.11,2-4.23,2.79-9.25,3.91s-8.52,2.51-8.52,6.6c0,2.42,2.05,4.51,6.38,4.51S274.15,32,274.15,23Z" transform="translate(0.09 0.06)" style="fill: #16497d;stroke: #16497d;stroke-miterlimit: 2.34500002861023;stroke-width: 0.119999997317791px"/>
      <path d="M286.9,37h-2.19V0h2.19Z" transform="translate(0.09 0.06)" style="fill: #16497d;stroke: #16497d;stroke-miterlimit: 2.34500002861023;stroke-width: 0.119999997317791px"/>
      <path d="M2.29,64.84v14.7H.1v-34H13.59c8.75,0,12.1,3.77,12.1,9.12,0,5.9-4.28,8.6-8.89,9.3a8.57,8.57,0,0,1,4.89,2c1.58,1.4,2.41,3.72,3.2,7.26l1.4,6.33H24L22.66,73.3c-1.53-7.16-3.44-8.46-10.79-8.46Zm0-17.26V63.16H12.34c6.65,0,11.11-2.42,11.11-7.81,0-4.84-2.79-7.77-10.56-7.77Z" transform="translate(0.09 0.06)" style="fill: #16497d;stroke: #16497d;stroke-miterlimit: 2.34500002861023;stroke-width: 0.119999997317791px"/>
      <path d="M42.48,80c-8.84,0-13-6-13-13.26,0-7.53,4.75-13.76,13-13.76C49.87,53,54,58.65,54,66.7V67H31.69c.13,6.46,3.62,11.11,10.79,11.11,4.88,0,7.76-2.37,9.3-5l1.77,1.26C51.92,77,48.57,80,42.48,80ZM31.73,65.39H51.78c-.28-6.32-3.58-10.51-9.4-10.51C36,54.88,32.15,59.35,31.73,65.39Z" transform="translate(0.09 0.06)" style="fill: #16497d;stroke: #16497d;stroke-miterlimit: 2.34500002861023;stroke-width: 0.119999997317791px"/>
      <path d="M80.15,63.35c-.93-5-3.81-8.42-9.63-8.42-6.69,0-10.55,5-10.55,11.63s3.62,11.49,10.51,11.49c5.53,0,8.42-2.79,10-7.86l2.1.74C80.94,76,77.41,80,70.43,80c-8.42,0-12.7-6-12.7-13.44S62.34,53,70.52,53c6.94,0,10.7,4.32,11.87,9.9Z" transform="translate(0.09 0.06)" style="fill: #16497d;stroke: #16497d;stroke-miterlimit: 2.34500002861023;stroke-width: 0.119999997317791px"/>
      <path d="M86,66.56C86,59.21,90.71,53,98.71,53s12.65,6,12.65,13.53S106.94,80,98.67,80,86,74,86,66.56Zm23.16,0c0-6.84-3.81-11.63-10.42-11.63s-10.51,5-10.51,11.68,3.72,11.53,10.47,11.53S109.13,73.16,109.13,66.51Z" transform="translate(0.09 0.06)" style="fill: #16497d;stroke: #16497d;stroke-miterlimit: 2.34500002861023;stroke-width: 0.119999997317791px"/>
      <path d="M133.22,54.88,132,56.74a7.6,7.6,0,0,0-5.16-1.67c-4.24,0-8,3.53-8,12.37v12.1h-2.18V53.49h2.18v7.39c1.21-5.39,4.42-7.76,8.56-7.76A9.81,9.81,0,0,1,133.22,54.88Z" transform="translate(0.09 0.06)" style="fill: #16497d;stroke: #16497d;stroke-miterlimit: 2.34500002861023;stroke-width: 0.119999997317791px"/>
      <path d="M146.67,53a10.84,10.84,0,0,1,10.42,6.93V42.51h2.18v37h-2.18V72.93A11.89,11.89,0,0,1,146.25,80c-6.19,0-12.05-4.33-12.05-13.35C134.2,57.91,140.11,53,146.67,53Zm10.65,13.44c0-6.23-3.58-11.44-10.61-11.44-5.62,0-10.27,4.23-10.27,11.67,0,7.77,4.83,11.35,10.23,11.35C153.41,78,157.32,72.56,157.32,66.42Z" transform="translate(0.09 0.06)" style="fill: #16497d;stroke: #16497d;stroke-miterlimit: 2.34500002861023;stroke-width: 0.119999997317791px"/>
    </svg>
  </a>
</div>
<div class='navigation' id='primaryNav'><ul class='level1'><li class='level1-li first '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: NEWS|url: /topics/91-architecture-news" class="link2" href="/topics/91-architecture-news">NEWS</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Latest News|url: /topics/91-architecture-news" class="link1" href="/topics/91-architecture-news">Latest News</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Coronavirus Coverage|url: /topics/3029-coronavirus-coverage" class="link1" href="/topics/3029-coronavirus-coverage">Coronavirus Coverage</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Technology|url: /topics/191-architectural-technology" class="link1" href="/topics/191-architectural-technology">Technology</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Interviews|url: /topics/119-interviews" class="link1" href="/topics/119-interviews">Interviews</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Commentary|url: /topics/165-commentary" class="link1" href="/topics/165-commentary">Commentary</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Reviews|url: /topics/552-reviews" class="link1" href="/topics/552-reviews">Reviews</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Editorials|url: /topics/227-editorial" class="link1" href="/topics/227-editorial">Editorials</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: PROJECTS|url: /topics/305-projects" class="link2" href="/topics/305-projects">PROJECTS</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Building Types|url: /topics/306-buildings-by-type" class="link1" href="/topics/306-buildings-by-type">Building Types</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Adaptive Reuse|url: /topics/2089-adaptive-reuse-projects" class="link1" href="/topics/2089-adaptive-reuse-projects">Adaptive Reuse</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Museums &amp; Arts Centers|url: /topics/817-museums-arts-center-projects" class="link1" href="/topics/817-museums-arts-center-projects">Museums &amp; Arts Centers</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Colleges &amp; Universities |url: /topics/822-college-university-projects" class="link1" href="/topics/822-college-university-projects">Colleges &amp; Universities </a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Interior Design|url: /topics/2850-interior-design" class="link1" href="/topics/2850-interior-design">Interior Design</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Lighting|url: /topics/312-lighting" class="link1" href="/topics/312-lighting">Lighting</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Kitchen &amp; Bath|url: /topics/322-kitchen-and-bath" class="link1" href="/topics/322-kitchen-and-bath">Kitchen &amp; Bath</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: HOUSES|url: /topics/317-residential-architecture" class="link2" href="/topics/317-residential-architecture">HOUSES</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Record Houses|url: /topics/324-record-houses" class="link1" href="/topics/324-record-houses">Record Houses</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: House of the Month|url: /topics/320-house-of-the-month" class="link1" href="/topics/320-house-of-the-month">House of the Month</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Featured Houses|url: /topics/319-featured-houses" class="link1" href="/topics/319-featured-houses">Featured Houses</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: PRODUCTS|url: /topics/289-architectural-products" class="link2" href="/topics/289-architectural-products">PRODUCTS</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Material World Newsletter|url: /material-world" class="link1" href="/material-world">Material World Newsletter</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Categories|url: /topics/291-products-by-type" class="link1" href="/topics/291-products-by-type">Categories</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Products of the Year|url: /topics/300-record-products" class="link1" href="/topics/300-record-products">Products of the Year</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Sponsored Products|url: /keywords/2154-interactive-product-spotlight" class="link1" href="/keywords/2154-interactive-product-spotlight">Sponsored Products</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: EXCLUSIVES|url: /topics/271-exclusives" class="link2" href="/topics/271-exclusives">EXCLUSIVES</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Videos|url: /videos" class="link1" href="/videos">Videos</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Podcasts|url: /designed-podcast" class="link1" href="/designed-podcast">Podcasts</a><ul class='level3'><li class='level3-li first '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Design:ED Podcast|url: /designed-podcast" class="link1" href="/designed-podcast">Design:ED Podcast</a></li><li class='level3-li  last'><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Sponsored Podcasts|url: /media/podcasts/3062" class="link1" href="/media/podcasts/3062">Sponsored Podcasts</a></li></ul></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Historic Archive|url: /articles/13598-architectural-record-archives" class="link1" href="/articles/13598-architectural-record-archives">Historic Archive</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Record Houses|url: /topics/324-record-houses" class="link1" href="/topics/324-record-houses">Record Houses</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Design Vanguard|url: /topics/166-design-vanguard" class="link1" href="/topics/166-design-vanguard">Design Vanguard</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Record Interiors|url: /topics/315-record-interiors" class="link1" href="/topics/315-record-interiors">Record Interiors</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Top 300 Firms|url: /topics/288-top-300-firms" class="link1" href="/topics/288-top-300-firms">Top 300 Firms</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Products of the Year|url: /topics/300-record-products" class="link1" href="/topics/300-record-products">Products of the Year</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Best Architecture Schools|url: /topics/146-best-architecture-schools" class="link1" href="/topics/146-best-architecture-schools">Best Architecture Schools</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: SUBMIT WORK|url: /call4entries/" class="link2" href="/call4entries/">SUBMIT WORK</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Design Vanguard 2021|url: /articles/14882-enter-design-vanguard" class="link1" href="/articles/14882-enter-design-vanguard">Design Vanguard 2021</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Record Houses 2021|url: /articles/12029-enter-record-houses-2021" class="link1" href="/articles/12029-enter-record-houses-2021">Record Houses 2021</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Record Products 2021|url: /articles/14639-enter-record-products-of-the-year-contest" class="link1" href="/articles/14639-enter-record-products-of-the-year-contest">Record Products 2021</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Guess the Architect|url: /guess-the-architect" class="link1" href="/guess-the-architect">Guess the Architect</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Cocktail Napkin Sketch|url: /cocktail-napkin-sketch-contest" class="link1" href="/cocktail-napkin-sketch-contest">Cocktail Napkin Sketch</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Submission Guidelines|url: /call4entries/forPublication" class="link1" href="/call4entries/forPublication">Submission Guidelines</a></li><li class='level2-li  last'><a target="_blank" data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Editorial Calendar|url: /ext/resources/files/mediakit/Architectural-Record-Editorial-Calendar.pdf" class="link1" href="/ext/resources/files/mediakit/Architectural-Record-Editorial-Calendar.pdf">Editorial Calendar</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: CONTINUING ED|url: /topics/2141-architect-continuing-education" class="link2" href="/topics/2141-architect-continuing-education">CONTINUING ED</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Editorial Continuing Ed|url: /topics/2141-architect-continuing-education" class="link1" href="/topics/2141-architect-continuing-education">Editorial Continuing Ed</a></li><li class='level2-li  '><a target="_blank" data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: CE Center|url: https://continuingeducation.bnpmedia.com/" class="link1" href="https://continuingeducation.bnpmedia.com/">CE Center</a></li><li class='level2-li  last'><a target="_blank" data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: CE Topic Academies|url: https://continuingeducation.bnpmedia.com/academies.php" class="link1" href="https://continuingeducation.bnpmedia.com/academies.php">CE Topic Academies</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: EVENTS|url: /events" class="link2" href="/events">EVENTS</a><ul class='level2'><li class='level2-li first '><a target="_blank" data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Record on the Road|url: /record-on-the-road" class="link1" href="/record-on-the-road">Record on the Road</a></li><li class='level2-li  '><a target="_blank" data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Innovation Conference|url: /innovation-conference" class="link1" href="/innovation-conference">Innovation Conference</a></li><li class='level2-li  '><a target="_blank" data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Women In Architecture|url: /women-in-architecture" class="link1" href="/women-in-architecture">Women In Architecture</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Webinars|url: /events/category/56" class="link1" href="/events/category/56">Webinars</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Ad Excellence Awards|url: /adawards" class="link1" href="/adawards">Ad Excellence Awards</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Submit an Event|url: /events/new" class="link1" href="/events/new">Submit an Event</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: MORE|url: #" class="link2" href="#">MORE</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: CONTACT|url: /contactus" class="link1" href="/contactus">CONTACT</a><ul class='level3'><li class='level3-li first '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Masthead|url: /contactus" class="link1" href="/contactus">Masthead</a></li><li class='level3-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Customer Service|url: /FAQ-Subscriptions" class="link1" href="/FAQ-Subscriptions">Customer Service</a></li><li class='level3-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Subscribe|url: /exclusive-membership" class="link1" href="/exclusive-membership">Subscribe</a></li><li class='level3-li  last'><a target="_blank" data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Custom Content Marketing|url: https://bnpengage.com/" class="link1" href="https://bnpengage.com/">Custom Content Marketing</a></li></ul></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Advertise|url: /advertise" class="link1" href="/advertise">Advertise</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Newsletters|url: /newsletters" class="link1" href="/newsletters">Newsletters</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Store|url: /products" class="link1" href="/products">Store</a></li><li class='level2-li  '><a target="_blank" data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Custom Content Marketing|url: https://bnpengage.com/" class="link1" href="https://bnpengage.com/">Custom Content Marketing</a></li><li class='level2-li  '><a target="_blank" data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Research|url: http://www.clearseasresearch.com/" class="link1" href="http://www.clearseasresearch.com/">Research</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Sponsor Insights|url: /topics/67-sponsored-content" class="link1" href="/topics/67-sponsored-content">Sponsor Insights</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Sponsored eBooks|url: /keywords/2190" class="link1" href="/keywords/2190">Sponsored eBooks</a></li></ul></li><li class='level1-li  last'><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: MAGAZINE|url: /publications/1" class="link2" href="/publications/1">MAGAZINE</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Current Issue|url: /publications/1" class="link1" href="/publications/1">Current Issue</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Digital Edition|url: /digitaledition" class="link1" href="/digitaledition">Digital Edition</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Historic Archive|url: /articles/13598-architectural-record-archives" class="link1" href="/articles/13598-architectural-record-archives">Historic Archive</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Subscribe|url: /exclusive-membership" class="link1" href="/exclusive-membership">Subscribe</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Customer Service|url: /FAQ-Subscriptions" class="link1" href="/FAQ-Subscriptions">Customer Service</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: My Account|url: https://webforms.omeda.com/ar/r-custsrv.do" class="link1" href="https://webforms.omeda.com/ar/r-custsrv.do">My Account</a></li></ul></li></ul></div><nav class="user-actions" id="user-actions"><ul class="user-actions__list"><li class="user-actions__signin"><a class="user-actions__signin-link" href="/user/login">Sign In</a></li><li class="user-actions__register"><a class="user-actions__register-link" href="https://webforms.omeda.com/ar/r-form.do?p=ARPAIDR">Subscribe</a></li><li class="user-actions__signout"><a class="user-actions__signout-link" href="/user/logout">Sign Out</a></li><li class="user-actions__account user-actions__account-link">My Account</li></ul></nav></div></nav></header>

      <div class="ad-leaderboard-container">
        <div id="div-gpt-ad-leaderboard" class="advertisement"></div>
      </div>

      <div class="container ">
        



  <article class="main-body page-article-show ">
    <div id="breadcrumbs" class="breadcrumbs"><a class="" href="/">Home</a> &raquo; Eileen Gray’s Villa E-1027 Reopens to the Public</div>
    

    

    <span class="topics"><a class="topic" href="/topics/91-architecture-news">Architecture News</a></span>

    


    <h1 class="headline">Eileen Gray’s Villa E-1027 Reopens to the Public</h1>


    <div class="photo-gallery" id="photo-gallery"><div class="photo-gallery__gallery-nav-container"></div><div class="photo-gallery__main"><figure class="photo-gallery__image"><img class="owl-lazy" data-src="https://www.architecturalrecord.com/ext/resources/news/2021/August/Eileen-Gray/eileen-gray-villa-reopens-france_archrecord_1170_ss_1.jpg?t=1629124307&amp;width=900" border="0" alt="eileen-gray-villa-reopens-france_archrecord_1170_ss_1.jpg" src="" /><figcaption class="photo-gallery__caption"><div class="photo-gallery__description"><p>Blue canvas shades the terrace of Villa E-1027, reflective of boat canvases produced in 1930s when the house was inhabited by Gray. <em>Photo &copy; Manuel Bougot</em></p>
</div></figcaption></figure><figure class="photo-gallery__image"><img class="owl-lazy" data-src="https://www.architecturalrecord.com/ext/resources/news/2021/August/Eileen-Gray/eileen-gray-villa-reopens-france_archrecord_1170_ss_2.jpg?t=1629124320&amp;width=900" border="0" alt="eileen-gray-villa-reopens-france_archrecord_1170_ss_2.jpg" src="" /><figcaption class="photo-gallery__caption"><div class="photo-gallery__description"><p><em>Photo &copy; Manuel Bougot</em></p>
</div></figcaption></figure><figure class="photo-gallery__image"><img class="owl-lazy" data-src="https://www.architecturalrecord.com/ext/resources/news/2021/August/Eileen-Gray/eileen-gray-villa-reopens-france_archrecord_1170_ss_5.jpg?t=1629124334&amp;width=900" border="0" alt="eileen-gray-villa-reopens-france_archrecord_1170_ss_5.jpg" src="" /><figcaption class="photo-gallery__caption"><div class="photo-gallery__description"><p><em>Photo &copy; Manuel Bougot</em></p>
</div></figcaption></figure><figure class="photo-gallery__image"><img class="owl-lazy" data-src="https://www.architecturalrecord.com/ext/resources/news/2021/August/Eileen-Gray/eileen-gray-villa-reopens-france_archrecord_1170_ss_6.jpg?t=1629124346&amp;width=900" border="0" alt="eileen-gray-villa-reopens-france_archrecord_1170_ss_6.jpg" src="" /><figcaption class="photo-gallery__caption"><div class="photo-gallery__description"><p><em>Photo &copy; Manuel Bougot</em></p>
</div></figcaption></figure><figure class="photo-gallery__image"><img class="owl-lazy" data-src="https://www.architecturalrecord.com/ext/resources/news/2021/August/Eileen-Gray/eileen-gray-villa-reopens-france_archrecord_1170_ss_7.jpg?t=1629124359&amp;width=900" border="0" alt="eileen-gray-villa-reopens-france_archrecord_1170_ss_7.jpg" src="" /><figcaption class="photo-gallery__caption"><div class="photo-gallery__description"><p><em>Photo &copy; Manuel Bougot</em></p>
</div></figcaption></figure></div><nav class="photo-gallery__thumbnails">
    <div class="photo-gallery__thumbnail-image">
      <img class="owl-lazy" data-src="https://www.architecturalrecord.com/ext/resources/news/2021/August/Eileen-Gray/eileen-gray-villa-reopens-france_archrecord_1170_ss_1.jpg?t=1629124307&amp;width=150" border="0" alt="eileen-gray-villa-reopens-france_archrecord_1170_ss_1.jpg" src="" />
    </div>
    <div class="photo-gallery__thumbnail-image">
      <img class="owl-lazy" data-src="https://www.architecturalrecord.com/ext/resources/news/2021/August/Eileen-Gray/eileen-gray-villa-reopens-france_archrecord_1170_ss_2.jpg?t=1629124320&amp;width=150" border="0" alt="eileen-gray-villa-reopens-france_archrecord_1170_ss_2.jpg" src="" />
    </div>
    <div class="photo-gallery__thumbnail-image">
      <img class="owl-lazy" data-src="https://www.architecturalrecord.com/ext/resources/news/2021/August/Eileen-Gray/eileen-gray-villa-reopens-france_archrecord_1170_ss_5.jpg?t=1629124334&amp;width=150" border="0" alt="eileen-gray-villa-reopens-france_archrecord_1170_ss_5.jpg" src="" />
    </div>
    <div class="photo-gallery__thumbnail-image">
      <img class="owl-lazy" data-src="https://www.architecturalrecord.com/ext/resources/news/2021/August/Eileen-Gray/eileen-gray-villa-reopens-france_archrecord_1170_ss_6.jpg?t=1629124346&amp;width=150" border="0" alt="eileen-gray-villa-reopens-france_archrecord_1170_ss_6.jpg" src="" />
    </div>
    <div class="photo-gallery__thumbnail-image">
      <img class="owl-lazy" data-src="https://www.architecturalrecord.com/ext/resources/news/2021/August/Eileen-Gray/eileen-gray-villa-reopens-france_archrecord_1170_ss_7.jpg?t=1629124359&amp;width=150" border="0" alt="eileen-gray-villa-reopens-france_archrecord_1170_ss_7.jpg" src="" />
    </div>
</nav>
<div class="photo-gallery__thumbnails-nav-container"></div>
</div>

    <div class="content">
      <section class="additional">
          <div class="date">August 16, 2021</div>

        <div class="author"><a href="/authors/1399-bridget-cogley">Bridget Cogley</a></div>

        <div class="article-toolbar">
  <div class="tags">KEYWORDS <a href="/keywords/534-france">France</a>  /  <a href="/keywords/52-modern-residential-architecture">modern residential architecture</a>  /  <a href="/keywords/222-modernism">modernism</a>  /  <a href="/keywords/725-restoration">restoration</a></div>
      <a href="http://www.bnpmedia.com/reprints" target="_blank" class="article-toolbar__reprints-link">
        Order Reprints
      </a>
</div><!-- end toolbar -->


        <div class="social-networking">
  <div class="addthis_inline_share_toolbox_8qb6" id="sharing-toolbox"></div>
</div>



        
<div class="comment-count">
      <a href="#comments">
        3 Comments
      </a>
</div>


        

        <div id="div-gpt-ad-article-body-sky" class="advertisement"></div>
      </section>

      

      <div class="body gsd-paywall article-body"><link href="/ext/resources/css/AR-Article-and-Page-Styles.css" rel="stylesheet"><script src="/ext/resources/files/Image-Modals.js"></script><div id="imageModalBackground" onclick="backgroundClick(event);">
	<div id="imageModalClose">✕</div>
	<img alt="Image in modal." src="data:," id="currentImage">
</div><p>After almost seven years of meticulous restoration work, Eileen Gray’s Villa E-1027 has been reopened to the public on its rocky waterfront site in Roquebrune-Cap-Martin, in southern France. Following years of neglect and multiple inhabitants, it has been returned to its original condition from 1929, when the Irish modernist completed the holiday home with her partner, Romanian architect Jean Badovici.</p><div class="asideLeft">
<img class="modalImage" onclick="showImageModal(this.src);" alt="Eileen Gray Villa in France." src="/ext/resources/news/2021/August/Eileen-Gray/eileen-gray-villa-reopens-france_archrecord_1170_ss_0.jpg">
<p><em>Photo © Manuel Bougot</em></p>
</div><p>Le Corbusier occasionally stayed in Gray’s villa and built his rustic log cabin home nearby in 1951, called Cabanon, (where he died while swimming in the sea in 1965 of a reported heart attack). Also, peering down at Villa E-1027, is the Swiss-French architect’s colorful complex, Unités de Camping, which was completed in 1957. Villa E-1027 was sold to a relative of Le Corbusier in 1960 and gradually fell into disrepair.</p>          <div id="div-gpt-ad-article-body-sky-mobile" class="advertisement"></div>
<div class="asideRight">
<img class="modalImage" onclick="showImageModal(this.src);" alt="ALT TEXT." src="/ext/resources/news/2021/August/Eileen-Gray/eileen-gray-villa-reopens-france_archrecord_1170_ss_3.jpg">
<p><em>Photo © Manuel Bougot</em></p>
</div><p>Collectively called Cap Moderne, Gray’s villa with these Corbusian structures, including a bistro, was listed in 1999 as a UNESCO World Heritage Site and bought by the Conservatoire du Littoral to oversee its preservation. Now restored inside and out, and open since June, Gray’s E-1027 cost $6.5 million to revive, with 45 percent of the sum from private sponsorship and fundraising and the rest subsidized by regional authorities and the state. While the home slowly underwent work, the rest of Cap Moderne reopened in 2015. </p><div class="asideLeft">
<img class="modalImage" onclick="showImageModal(this.src);" alt="ALT TEXT." src="/ext/resources/news/2021/August/Eileen-Gray/eileen-gray-villa-reopens-france_archrecord_1170_ss_4.jpg">
<p><em>Photo © Manuel Bougot</em></p>
</div><p>The villa kickstarted Gray’s career as an architect, after working for years as a designer in Paris in art, textiles, rugs, lacquer work, and furnishings—from bent steel chairs to tiered cabinets with swiveling drawers. She built another house nearby in 1931, and by the mid-1940s, began designing larger cultural and social projects.</p><p>Reviving Gray’s building has been a labor of love, with as much attention spent on repairing its eroded concrete walls and recreating her custom furniture pieces inside, some of which are built into walls while others move and fold, resulting in a highly flexible space. Four of the vibrant murals Corbu later painted have also been restored, with one screened-off in the living room so as not to detract from Gray’s vision.</p>            <div id="div-gpt-ad-sidebar-mrect-mobile" class="advertisement"></div>
</div>
      


    </div>

    <div class="pager">
  
  
</div>


      <section class="editorial-content article-show-bottom">

    <div class="editorial-content__details">


        <div class="editorial-content__body">
            <p style="text-align: right;">
<a href="/exclusive-membership" >
<img alt="AR Subscribe" src="/ext/resources/images/Join-Architectural-Record.jpg" style="max-width: 100%;" />
</a>
</p>
        </div>

    </div>
  </section>


    

      <div class="recent-articles">
        <h3 class="feature-title">
    Recent Articles by <a href="/authors/1399-bridget-cogley">Bridget Cogley</a>
</h3>
<div class="records">
	  <div class="record">
	    <h2 class="headline"><a href="https://www.architecturalrecord.com/articles/15267-a-year-on-beirut-mourns-but-begins-to-rebuild">A Year On, Beirut Mourns But Begins to Rebuild</a></h2>
	  </div>
	  <div class="record">
	    <h2 class="headline"><a href="https://www.architecturalrecord.com/articles/15253-adjaye-and-arads-uk-holocaust-memorial-is-approved">Adjaye and Arad's UK Holocaust Memorial is Approved</a></h2>
	  </div>
</div>


      </div>

      
  <div class="article-author-bio">
    <div class="records">
          <div class="record">
              <div class="author_image"><img border="0" src="//www.architecturalrecord.com/ext/resources/Contact/thumb/thumb/bridget-cogley-square-portrait.jpg?1616699489" alt="Bridget cogley square portrait" /></div>

              <div class="author_bio "><p>Bridget is Senior News and Digital Editor at RECORD. Previously she was a reporter at Dezeen for three years. She holds a master&rsquo;s degree in European history from University College London with a focus on modernism and Zionism, and a bachelor&rsquo;s in history from Flagler College.</p>

<p>Instagram: <a href="https://www.instagram.com/bridgetcogley/" target="_blank">@bridgetcogley</a></p>
</div>
          </div>
    </div>
  </div>


      <section class="sidebar related-content">
        <div class="records show articles related-content__articles">
          <h3 class="current related-content__title">Related Articles</h3>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a title="A Year On, Beirut Mourns But Begins to Rebuild" data-eventname="related-content-article-headline-link" data-eventcategory="click" data-eventaction="related-content-article-headline-link" data-eventlabel="https://www.architecturalrecord.com/articles/15267-a-year-on-beirut-mourns-but-begins-to-rebuild" href="https://www.architecturalrecord.com/articles/15267-a-year-on-beirut-mourns-but-begins-to-rebuild">A Year On, Beirut Mourns But Begins to Rebuild</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a title="Adjaye Associates Unveils Rusty-Red Campus for The Africa Institute in Sharjah" data-eventname="related-content-article-headline-link" data-eventcategory="click" data-eventaction="related-content-article-headline-link" data-eventlabel="https://www.architecturalrecord.com/articles/15237-adjaye-associates-unveils-rusty-red-campus-for-the-africa-institute-in-sharjah" href="https://www.architecturalrecord.com/articles/15237-adjaye-associates-unveils-rusty-red-campus-for-the-africa-institute-in-sharjah">Adjaye Associates Unveils Rusty-Red Campus for The Africa Institute in Sharjah</a></h2>
            </article>
        </div>
  </section>




    
<script src="/javascripts/pages/comments.js"></script>

<a name="comments_anchor"></a>
<a name="comments"></a>
<div class="box4 comment" id="comments-container">
	<div class="records" id="add-comment">
		
<div id="comment_form_wrapper">
  <div class="record">
    <div id="comment_notice" class="warning"></div>
    <a name="comment_form"></a>
      <h3 class="title">Post a comment to this article</h3>
      <form id="new_comment_form" class="new_article_talk_back" action="/comments" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
        <input type="hidden" value="15270" name="article_talk_back[article_id]" id="article_talk_back_article_id" />
        <span style="display:none;">
    <input type="text" name="timezone_hp" id="timezone_hp" />
</span>
        <div class="field field1">
          <label class="required" for="article_talk_back_user_name">Name<span class="red">*</span></label>
          <input size="30" maxlength="250" class="required" type="text" name="article_talk_back[user_name]" id="article_talk_back_user_name" />
        </div>
        <div class="field field2">
          <label class="required" for="article_talk_back_user_email"><span class="label">E-mail</span> <span class='small'>(will not be displayed)</span><span class="red">*</span></label>
          <input size="30" maxlength="250" class="required" type="text" name="article_talk_back[user_email]" id="article_talk_back_user_email" />
        </div>
        <div class="field field3">
          <label for="article_talk_back_title">Subject</label>
          <input size="30" maxlength="250" type="text" name="article_talk_back[title]" id="article_talk_back_title" />
        </div>
        <div class="field field4">
          
        </div>
        <div class="field field5">
          <label class="required" for="article_talk_back_body">Comment<span class="red">*</span></label>
          <textarea cols="40" rows="10" class="required" name="article_talk_back[body]" id="article_talk_back_body">
</textarea>
        </div>
        <div class="field field7">
          <input type="submit" name="commit" value="Create Comment" class="button" onclick="replaceNewlines(document.getElementById(&#39;article_talk_back_body&#39;).value)" />
          <input type="reset" name="commit" value="Reset" class="button" />
        </div>
</form>  </div>
</div>

	</div>
	<div class="records" id="comment-list" data-comment-location="/articles/15270-eileen-gray-villa-reopens/comments"></div>
	<div id="report-abusive-comment-form" style="display: none;">
		<div class="modal">
			<a class="close"></a>
			<h2>Report Abusive Comment</h2>
			<form class="form" id="comment_flag_form" action="/comments/flag/article/" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="_method" value="put" /><input type="hidden" name="authenticity_token" value="a8caZXnDMQsfwg1lK9c7Znqw1U5he9TkztWKThQIPlnM46IuIQ0OUNXP9Fjz0NQwo0xnaLKbRSZQj4pukbdxpw==" />
				<label for="reason">Thank you for helping us to improve our forums. Is this comment offensive? Please tell us why.</label>
				<textarea name="reason" id="reason" cols="40" rows="5">
</textarea>
				<p><input type="submit" name="commit" value="Submit Report" rel="nofollow" class="button" /></p>
</form>		</div>
	</div>
	<script type="text/javascript">
		function initReportAbusiveCommentForm () {
			$("#report-abusive-comment-form").overlay({
				top: 'center',
				expose: { color: '#000', loadSpeed: 200, opacity: 0.6 },
				closeOnClick: true
			});

			$("#comment-list").delegate (".modalInput", "click", function(e) {
				e.preventDefault();
				e.stopPropagation();
				$("#comment_flag_form").attr ("action", "/comments/flag/article/" + e.target.href.split (/\#id=/)[1]);
				$("#report-abusive-comment-form").overlay().load();
			});
		}
		$(document).ready(
			function () {
				if (window.customInitReportAbusiveCommentForm) {
					window.customInitReportAbusiveCommentForm ();
				}
				else {
					initReportAbusiveCommentForm ();
				}
			}
		);
	</script>
</div>


  </article>







        <aside class="interior-sidebar">
  <div class="wrapper">
      <div id="div-gpt-ad-sidebar-sky" class="advertisement"></div>

        <section class="editorial-content video-brightcove-home">

    <div class="editorial-content__details">


        <div class="editorial-content__body">
            <div class="records videos">
<div 
data-carousel="true"
  data-playlist-id="4520655844001" 
  data-player-url="/videos"
  data-video-play-arrow="/images/video/play_arrow3.png"
  data-video-logo="/images/video/NDVideoLogo.png"
    data-randomize-videos="true"
  data-autoplay="true"
  data-carousel="true"
  data-max-thumbnails-visible="4"
    data-max-videos-visible="4" >
</div>
</div>
        </div>

    </div>
  </section>


        <a class="view-more" data-eventname="interior-sidebar-view-more-link" data-eventcategory="click" data-eventaction="interior-sidebar-view-more-link" data-eventlabel="/videos" href="/videos">More Videos</a>

    <hr class="divider" />

      <div id="div-gpt-ad-sidebar-mrect" class="advertisement"></div>

      <section id="sponsored-content-widget" class="sponsored-content-widget ">
  <h1 class="sponsored-content-widget__title"><a class="sponsored-content-widget__title-link" href="/topics/67-sponsored-content">Sponsored Content</a><a class="sponsored-content-widget__help-icon" href="#" id="sponsored-content-help-icon"><svg xmlns="http://www.w3.org/2000/svg" width="25" height="25" viewBox="0 0 25 25">
  <g fill="none" fill-rule="evenodd">
    <circle cx="12.5" cy="12.5" r="12.5" fill="#D9E0F2"/>
    <path fill="#4565AE" fill-rule="nonzero" d="M14.0605469,7.81982422 C14.4501953,7.81982422 14.7817383,7.68139648 15.0551758,7.40454102 C15.3286133,7.12768555 15.465332,6.79443359 15.465332,6.40478516 C15.465332,6.01513672 15.3286133,5.68359375 15.0551758,5.41015625 C14.7817383,5.13671875 14.4501953,5 14.0605469,5 C13.6708984,5 13.3376465,5.13671875 13.060791,5.41015625 C12.7839355,5.68359375 12.6455078,6.01513672 12.6455078,6.40478516 C12.6455078,6.79443359 12.7839355,7.12768555 13.060791,7.40454102 C13.3376465,7.68139648 13.6708984,7.81982422 14.0605469,7.81982422 Z M11.4868164,19.5810547 C12.1635742,19.5810547 12.7993164,19.2939453 13.394043,18.7197266 C13.7563477,18.3710938 14.2792969,17.6943359 14.9628906,16.6894531 L14.9628906,16.6894531 L14.5014648,16.3920898 C14.262207,16.7885742 13.9853516,17.1679688 13.6708984,17.5302734 C13.3564453,17.8925781 13.0932617,18.0737305 12.8813477,18.0737305 C12.7993164,18.0737305 12.7241211,18.0515137 12.6557617,18.0070801 C12.5874023,17.9626465 12.5532227,17.8652344 12.5532227,17.7148438 C12.5532227,17.5644531 12.6147461,17.2363281 12.737793,16.7304688 C12.7856445,16.5322266 12.8779297,16.1767578 13.0146484,15.6640625 L13.0146484,15.6640625 L14.6450195,9.68603516 L13.7426758,9.86035156 C13.4282227,9.921875 12.8933105,9.99536133 12.1379395,10.0808105 C11.3825684,10.1662598 10.8066406,10.2226562 10.4101562,10.25 L10.4101562,10.25 L10.4101562,10.8037109 C10.8818359,10.8242188 11.206543,10.8686523 11.3842773,10.9370117 C11.5620117,11.0053711 11.6508789,11.1796875 11.6508789,11.4599609 C11.6508789,11.5078125 11.645752,11.559082 11.635498,11.6137695 C11.6252441,11.668457 11.6132812,11.7231445 11.5996094,11.777832 L11.5996094,11.777832 L10.3383789,16.4946289 C10.2426758,16.8432617 10.1708984,17.1235352 10.1230469,17.3354492 C10.0410156,17.7045898 10,17.9746094 10,18.1455078 C10,18.6308594 10.1520996,18.9914551 10.4562988,19.2272949 C10.760498,19.4631348 11.1040039,19.5810547 11.4868164,19.5810547 Z"/>
  </g>
</svg>
</a></h1><div class="sponsored-content-widget__help"><a rel="nofollow" href="https://www.architecturalrecord.com/topics/67-sponsored-content"><p>
                Sponsored Content is a special paid section where industry companies provide high quality, objective, non-commercial content around topics of interest to the <em>Architectural Record</em> audience. All Sponsored Content is supplied by the advertising company. Interested in participating in our Sponsored Content section? <a href="/contactus">Contact your local rep</a>.</p></a><a class="sponsored-content-widget__help-close" href="#">close</a></div><ul class="sponsored-content-widget__items">
    
<li class="sponsored-content-widget__item">
  <article class="sponsored-content-widget__article -requires-subscription -has-image -has-sponsor"><figure class="sponsored-content-widget__image"><a class="sponsored-content-widget__thumbnail-link" data-eventname="sponsored-content-widget" data-eventcategory="click" data-eventaction="sponsored-content-widget-image" data-eventlabel="https://www.architecturalrecord.com/articles/15241-entry-door-selection-pros-and-cons-of-fiberglass-wood-and-steel" href="https://www.architecturalrecord.com/articles/15241-entry-door-selection-pros-and-cons-of-fiberglass-wood-and-steel"><img class="sponsored-content-widget__image-thumb" alt="A fiberglass door designed to match natural wood graining, part of Plastpro’s Modern Series." title="Fiberglass-Door-1.jpg" src="https://www.architecturalrecord.com/ext/resources/Issues/2021/08-August/Fiberglass-Door-1.jpg?crop=true&amp;height=257&amp;t=1626983401&amp;width=420" /></a></figure><div class="sponsored-content-widget__details sponsored-content-widget__details-1"><div class="sponsored-content-widget__sponsor"><a title="Sponsored by Plastpro" rel="nofollow" data-eventname="sponsored-content-widget" data-eventcategory="click" data-eventaction="sponsored-content-widget-sponsor-link" data-eventlabel="https://www.architecturalrecord.com/topics/3152-plastpro" href="https://www.architecturalrecord.com/topics/3152-plastpro"><span class="sponsored-content-widget__by">Sponsored by</span><span class="sponsored-content-widget__name">Plastpro</span></a></div><h1 class="sponsored-content-widget__headline"><a class="sponsored-content-widget__article-title-link" data-eventname="sponsored-content-widget" data-eventcategory="click" data-eventaction="sponsored-content-widget-headline" data-eventlabel="https://www.architecturalrecord.com/articles/15241-entry-door-selection-pros-and-cons-of-fiberglass-wood-and-steel" href="https://www.architecturalrecord.com/articles/15241-entry-door-selection-pros-and-cons-of-fiberglass-wood-and-steel">Entry Door Selection: Pros and Cons of Fiberglass, Wood, and Steel</a></h1></div></article>
</li>  
<li class="sponsored-content-widget__item">
  <article class="sponsored-content-widget__article -requires-subscription -has-image -has-sponsor"><figure class="sponsored-content-widget__image"><a class="sponsored-content-widget__thumbnail-link" data-eventname="sponsored-content-widget" data-eventcategory="click" data-eventaction="sponsored-content-widget-image" data-eventlabel="https://www.architecturalrecord.com/articles/15236-investing-in-a-new-storefront-showcases-a-small-business-success" href="https://www.architecturalrecord.com/articles/15236-investing-in-a-new-storefront-showcases-a-small-business-success"><img class="sponsored-content-widget__image-thumb" alt="ALPOLIC Storefront." title="ALPOLIC-Storefront-1.jpg" src="https://www.architecturalrecord.com/ext/resources/Issues/2021/08-August/ALPOLIC-Storefront-1.jpg?crop=true&amp;height=257&amp;t=1626726735&amp;width=420" /></a></figure><div class="sponsored-content-widget__details sponsored-content-widget__details-1"><div class="sponsored-content-widget__sponsor"><a title="Sponsored by ALPOLIC Materials" rel="nofollow" data-eventname="sponsored-content-widget" data-eventcategory="click" data-eventaction="sponsored-content-widget-sponsor-link" data-eventlabel="https://www.architecturalrecord.com/topics/3151-alpolic-materials" href="https://www.architecturalrecord.com/topics/3151-alpolic-materials"><span class="sponsored-content-widget__by">Sponsored by</span><span class="sponsored-content-widget__name">ALPOLIC Materials</span></a></div><h1 class="sponsored-content-widget__headline"><a class="sponsored-content-widget__article-title-link" data-eventname="sponsored-content-widget" data-eventcategory="click" data-eventaction="sponsored-content-widget-headline" data-eventlabel="https://www.architecturalrecord.com/articles/15236-investing-in-a-new-storefront-showcases-a-small-business-success" href="https://www.architecturalrecord.com/articles/15236-investing-in-a-new-storefront-showcases-a-small-business-success">Investing in a New Storefront Showcases a Small Business’ Success</a></h1></div></article>
</li>  
<li class="sponsored-content-widget__item">
  <article class="sponsored-content-widget__article -requires-subscription -has-image -has-sponsor"><figure class="sponsored-content-widget__image"><a class="sponsored-content-widget__thumbnail-link" data-eventname="sponsored-content-widget" data-eventcategory="click" data-eventaction="sponsored-content-widget-image" data-eventlabel="https://www.architecturalrecord.com/articles/15206-believing-in-better-workplaces-8-design-trends-you-need-to-know-for-2022" href="https://www.architecturalrecord.com/articles/15206-believing-in-better-workplaces-8-design-trends-you-need-to-know-for-2022"><img class="sponsored-content-widget__image-thumb" alt="Workplace Design Trend." title="Workplace-Design-Trend-01.jpg" src="https://www.architecturalrecord.com/ext/resources/Issues/2021/07-July/Workplace-Design-Trend-01.jpg?crop=true&amp;height=257&amp;t=1624916582&amp;width=420" /></a></figure><div class="sponsored-content-widget__details sponsored-content-widget__details-1"><div class="sponsored-content-widget__sponsor"><a title="Sponsored by Mohawk Group" rel="nofollow" data-eventname="sponsored-content-widget" data-eventcategory="click" data-eventaction="sponsored-content-widget-sponsor-link" data-eventlabel="https://www.architecturalrecord.com/topics/3147-mohawk-group" href="https://www.architecturalrecord.com/topics/3147-mohawk-group"><span class="sponsored-content-widget__by">Sponsored by</span><span class="sponsored-content-widget__name">Mohawk Group</span></a></div><h1 class="sponsored-content-widget__headline"><a class="sponsored-content-widget__article-title-link" data-eventname="sponsored-content-widget" data-eventcategory="click" data-eventaction="sponsored-content-widget-headline" data-eventlabel="https://www.architecturalrecord.com/articles/15206-believing-in-better-workplaces-8-design-trends-you-need-to-know-for-2022" href="https://www.architecturalrecord.com/articles/15206-believing-in-better-workplaces-8-design-trends-you-need-to-know-for-2022">Believing in Better Workplaces: 8 Design Trends You Need to Know for 2022</a></h1></div></article>
</li>  

</ul>
</section>

      <section class="editorial-content interior-sidebar-1">

    <div class="editorial-content__details">


        <div class="editorial-content__body">
            <style>

.topicLink{
margin-bottom: 15px;
padding: 10px;
background-color: #244583;
color: #ffffff;
font-family: Arial, Helvetica, sans-serif;
font-weight: bold;
text-align: center;
line-height: 1.2;
}

.topicLink:hover{
background-color: #4192e0;
}

.topicLink a:link{
color: #ffffff;
text-decoration: none;
border-bottom: none;
}

</style>


<a href="/designed-podcast" 

target="_blank" 

data-eventlabel="/designed-podcast"

data-eventaction="inside-middle-right-ec"

data-eventcategory="click"

data-eventname="ec-unique-name-link"

>

<img alt="DESIGN:ED Podcast" src="/ext/resources/Podcasts/Designed-Podcast/Designed-Podcast-Logo.png" style="max-width: 100%;" />

<div class="topicLink">
Listen to Architectural Record’s DESIGN:ED Podcast
</div>

</a>
        </div>

    </div>
  </section>


    
<section class="box5 featured-upcoming-events">
  <div class="records featured-upcoming-events__wrapper">
    <h3 class="feature-title featured-upcoming-events__title">Events</h3>

        <div class="record featured-upcoming-events__event">
          <div class="date featured-upcoming-events__date">May 19, 2021</div>
          <h2 class="headline featured-upcoming-events__headline">
            <a class="url" title="Fire-Rated Glass Doors 101" data-eventname="featured-upcoming-events-headline" data-eventcategory="click" data-eventaction="featured-upcoming-events-headline" data-eventlabel="https://www.architecturalrecord.com/events/1554-fire-rated-glass-doors-101" href="https://www.architecturalrecord.com/events/1554-fire-rated-glass-doors-101">Fire-Rated Glass Doors 101</a>
          </h2>
          <div class="abstract description featured-upcoming-events__description"><p><strong>Credits: 1 AIA LU/HSW; 1 AIBD P-CE; 0.1 IACET CEU</strong><br />
<i>May qualify for learning hours through most Canadian architectural associations</i></p>

<p>This course examines fire-rated glass door systems and how they can safeguard areas of egress while supporting a wide range of design goals.</p>
</div>
        </div>
        <div class="record featured-upcoming-events__event">
          <div class="date featured-upcoming-events__date">May 26, 2021</div>
          <h2 class="headline featured-upcoming-events__headline">
            <a class="url" title="Innovations for Education Design Using Opening Glass Walls" data-eventname="featured-upcoming-events-headline" data-eventcategory="click" data-eventaction="featured-upcoming-events-headline" data-eventlabel="https://www.architecturalrecord.com/events/1562-innovations-for-education-design-using-opening-glass-walls" href="https://www.architecturalrecord.com/events/1562-innovations-for-education-design-using-opening-glass-walls">Innovations for Education Design Using Opening Glass Walls</a>
          </h2>
          <div class="abstract description featured-upcoming-events__description"><p><strong>Credits: 1 AIA LU/HSW; 1 AIBD P-CE; 0.1 IACET CEU</strong><br />
<i>May qualify for learning hours through most Canadian architectural associations</i></p>

<p>You will learn about how lighting and open-air ventilation promotes healthier and more effective learning with the advantages of operable glass walls over fixed walls.</p>
</div>
        </div>

    <div class="abstract description featured-upcoming-events__actions">
      <a data-eventname="featured-upcoming-events-more-link" data-eventcategory="click" data-eventaction="featured-upcoming-events-more-link" data-eventlabel="https://www.architecturalrecord.com/events" class="more" href="https://www.architecturalrecord.com/events">View All</a>
        <a data-eventname="featured-upcoming-events-more-submit-link" data-eventcategory="click" data-eventaction="featured-upcoming-events-more-submit-link" data-eventlabel="https://www.architecturalrecord.com/events/new" class="more" href="https://www.architecturalrecord.com/events/new">Submit An Event</a>
    </div>
  </div>
</section>



    


        <section id="popular-stories" class="popular-stories ">
    <h1 class="popular-stories__title">Popular Stories</h1>
  
                       

    <div class="popular-stories__items">
    
<div class="popular-stories__item">
  
      <a title="Eileen Gray’s Villa E-1027 Reopens to the Public" class="popular-stories__link" data-eventname="popular-stories-headline" data-eventcategory="click" data-eventaction="popular-stories-headline" data-eventlabel="https://www.architecturalrecord.com/articles/15270-eileen-gray-villa-reopens" href="https://www.architecturalrecord.com/articles/15270-eileen-gray-villa-reopens">


          <div class="popular-stories__image">
            <img alt="eileen-gray-villa-reopens-france_archrecord_1170_ss_1.jpg" src="https://www.architecturalrecord.com/ext/resources/news/2021/August/Eileen-Gray/eileen-gray-villa-reopens-france_archrecord_1170_ss_1.jpg?crop=true&amp;height=100&amp;t=1629124307&amp;width=100" />
          </div>

        <h1 class="popular-stories__headline">
          Eileen Gray’s Villa E-1027 Reopens to the Public
        </h1>
</a>
</div>  
<div class="popular-stories__item">
  
      <a title="Dubai’s World Expo, Lavish but Late" class="popular-stories__link" data-eventname="popular-stories-headline" data-eventcategory="click" data-eventaction="popular-stories-headline" data-eventlabel="https://www.architecturalrecord.com/articles/15268-dubais-world-expo-lavish-but-late" href="https://www.architecturalrecord.com/articles/15268-dubais-world-expo-lavish-but-late">


          <div class="popular-stories__image">
            <img alt="Dubai_Pavilion_Helene_Binet_archrecord_1170_ss_0.jpg" src="https://www.architecturalrecord.com/ext/resources/news/2021/August/Dubai-Pavilion/Dubai_Pavilion_Helene_Binet_archrecord_1170_ss_0.jpg?crop=true&amp;height=100&amp;t=1628694284&amp;width=100" />
          </div>

        <h1 class="popular-stories__headline">
          Dubai’s World Expo, Lavish but Late
        </h1>
</a>
</div>  
<div class="popular-stories__item">
  
      <a title="Snapshot: East End Gateway at  Penn Station by SOM" class="popular-stories__link" data-eventname="popular-stories-headline" data-eventcategory="click" data-eventaction="popular-stories-headline" data-eventlabel="https://www.architecturalrecord.com/articles/15263-snapshot-east-end-gateway-at-penn-station-by-som" href="https://www.architecturalrecord.com/articles/15263-snapshot-east-end-gateway-at-penn-station-by-som">


          <div class="popular-stories__image">
            <img alt="East End Gateway, the new entrance to New York’s Penn Station." src="https://www.architecturalrecord.com/ext/resources/Issues/2021/08-August/East-End-Gateway.jpg?crop=true&amp;height=100&amp;t=1627932567&amp;width=100" />
          </div>

        <h1 class="popular-stories__headline">
          Snapshot: East End Gateway at  Penn Station by SOM
        </h1>
</a>
</div>  

</div>    

</section>


      <section class="editorial-content interior-sidebar-2">

    <div class="editorial-content__details">


        <div class="editorial-content__body">
            <a href="https://continuingeducation.bnpmedia.com/courses/cornellcookson/security-from-a-to-z-web-live/&Affiliate=CustomContent"

target="_blank"

data-eventlabel="https://continuingeducation.bnpmedia.com/courses/cornellcookson/security-from-a-to-z-web-live/&Affiliate=CustomContent"

data-eventaction="inside-bottom-right-ec"

data-eventcategory="click"

data-eventname="ec-unique-name-link"

>

<img alt="Security from A to Z - Free Cornell Cookson Webinar - August 18, 2021 - 2:00 PM EDT" src="/ext/resources/Issues/2021/08-August/Security-from-A-to-Z-Webinar.png" style="max-width: 100%;" />

</a>
        </div>

    </div>
  </section>

  </div>
</aside>

      </div>
      <section class="editorial-content home-promotion-area" style="background-image: url(&#39;https://www.architecturalrecord.com/ext/resources/Static_Images/cta-background.jpg?1588338409&#39;)"><div class="home-promotion-area__lines-left"><span class="home-promotion-area__line-one"></span><span class="home-promotion-area__line-two"></span><span class="home-promotion-area__line-three"></span><span class="home-promotion-area__line-four"></span><span class="home-promotion-area__line-five"></span></div><div class="home-promotion-area__lines-right"><span class="home-promotion-area__line-five"></span><span class="home-promotion-area__line-four"></span><span class="home-promotion-area__line-three"></span><span class="home-promotion-area__line-two"></span><span class="home-promotion-area__line-one"></span></div><div class="home-promotion-area__wrapper"><h1 class="home-promotion-area__headline">The latest news and information</h1><h2 class="home-promotion-area__sub-headline">#1 Source for Architectural Design, News and Products</h2><a class="home-promotion-area__link" href="/exclusive-membership">JOIN RECORD PREMIUM</a></div></section><div class="main-footer" id="main-footer"><div class="wrapper"><nav class="main-footer-nav-v2"><nav id="main-footer-nav-v2" class="navigation"><div class="navigation"><ul class="navigation-level1__items"><li class="navigation-level1__item"><a class="navigation__link -has-children" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="Contact|/contactus" href="/contactus">Contact</a><ul class="navigation-level2__items"><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="Survey And Sample|http://www.myclearopinionpanel.com/contact-us/" target="_blank" href="http://www.myclearopinionpanel.com/contact-us/">Survey And Sample</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="Editorial Calendar|/ext/resources/files/mediakit/Architectural-Record-Editorial-Calendar.pdf" target="_blank" href="/ext/resources/files/mediakit/Architectural-Record-Editorial-Calendar.pdf">Editorial Calendar</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="Industry Jobs|https://industry-jobs.enr.com/" target="_blank" href="https://industry-jobs.enr.com/">Industry Jobs</a></li></ul></li><li class="navigation-level1__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="Call for Entries|/call4entries/" href="/call4entries/">Call for Entries</a></li><li class="navigation-level1__item"><a class="navigation__link -has-children" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="Subscribe|https://webforms.omeda.com/ar/r-form.do?p=ARPAIDR" target="_blank" href="https://webforms.omeda.com/ar/r-form.do?p=ARPAIDR">Subscribe</a><ul class="navigation-level2__items"><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="Subscribe|https://webforms.omeda.com/ar/r-form.do?p=ARPAIDR" target="_blank" href="https://webforms.omeda.com/ar/r-form.do?p=ARPAIDR">Subscribe</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="Renew|https://webforms.omeda.com/ar/r-custsrvlogin.do" target="_blank" href="https://webforms.omeda.com/ar/r-custsrvlogin.do">Renew</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="Create Account|https://webforms.omeda.com/ar/r-register.do" target="_blank" href="https://webforms.omeda.com/ar/r-register.do">Create Account</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="Change Address|https://webforms.omeda.com/ar/r-custsrv.do" target="_blank" href="https://webforms.omeda.com/ar/r-custsrv.do">Change Address</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="Pay My Bill|https://webforms.omeda.com/ar/r-custsrv.do" target="_blank" href="https://webforms.omeda.com/ar/r-custsrv.do">Pay My Bill</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="Free eNewsletters|/newsletters" href="/newsletters">Free eNewsletters</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="Customer Care|/FAQ-Subscriptions" href="/FAQ-Subscriptions">Customer Care</a></li></ul></li><li class="navigation-level1__item"><a class="navigation__link -has-children" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="Advertise|/advertise" target="_blank" href="/advertise">Advertise</a><ul class="navigation-level2__items"><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="Architectural Record|/advertise" href="/advertise">Architectural Record</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="Advertising Awards|/adawards" href="/adawards">Advertising Awards</a></li></ul></li><li class="navigation-level1__item"><a class="navigation__link -has-children" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="Privacy|/privacy" target="_blank" href="/privacy">Privacy</a><ul class="navigation-level2__items"><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="PRIVACY POLICY|/privacy" target="_blank" href="/privacy">PRIVACY POLICY</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="TERMS &amp; CONDITIONS|https://www.bnpmedia.com/terms" target="_blank" href="https://www.bnpmedia.com/terms">TERMS &amp; CONDITIONS</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="DO NOT SELL MY PERSONAL INFORMATION|http://www.bnpmedia.com/do-not-sell" target="_blank" href="http://www.bnpmedia.com/do-not-sell">DO NOT SELL MY PERSONAL INFORMATION</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="PRIVACY REQUEST|http://www.bnpmedia.com/data-request" target="_blank" href="http://www.bnpmedia.com/data-request">PRIVACY REQUEST</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="ACCESSIBILITY|https://www.bnpmedia.com/accessibility/" target="_blank" href="https://www.bnpmedia.com/accessibility/">ACCESSIBILITY</a></li></ul></li></ul></div></nav></nav></div><div class="main-footer__copyright"><div class="wrapper"><p class="copyright">Copyright &copy;2021. All Rights Reserved BNP Media.</p><p class="epub-credit">Design, CMS, Hosting &amp; Web Development :: <a href="http://www.epublishing.com" target="_blank">ePublishing</a></p></div></div></div>
    </div>
    <div id="div-gpt-ad-slider"></div>
  </div>

      <!-- google structured data -->
  <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Eileen Gray’s Villa E-1027 Reopens to the Public","description":"\u003cp\u003eUnder restoration since 2014, the villa by the Irish modernist has reopened to the public in France.\u003c/p\u003e","publisher":{"@type":"Organization","name":"Architectural Record","logo":{"@type":"ImageObject","url":"https://www.architecturalrecord.com/ext/resources/files/Architectural-Record-Logo.png"}},"image":{"@type":"ImageObject","url":"https://www.architecturalrecord.com/ext/resources/news/2021/August/Eileen-Gray/eileen-gray-villa-reopens-france_archrecord_1170_ss_1.jpg?t=1629124307\u0026width=696"},"author":{"@type":"Person","name":"Bridget Cogley"},"datePublished":"2021-08-16T10:08:00-04:00","dateModified":"2021-08-17T09:39:22-04:00","url":"https://www.architecturalrecord.com/articles/15270-eileen-gray-villa-reopens","dateCreated":"2021-08-16T10:08:00-04:00","creator":["Bridget Cogley"],"keywords":["modern residential architecture","modernism","France","restoration"],"thumbnailUrl":"https://www.architecturalrecord.com/ext/resources/news/2021/August/Eileen-Gray/eileen-gray-villa-reopens-france_archrecord_1170_ss_1.jpg?t=1629124307\u0026width=696","articleSection":"Architecture News"}</script>

    <script async="async">
//<![CDATA[
require(['bundle/main.bundle']);
//]]>
</script>
      <script src="/javascripts/pages/article.js"></script>
  <script src="/javascripts/jquery.rating.pack.js"></script>

  <script>
    $(function(){
      var $image_gallery = $('#photo-gallery');
      if($image_gallery.length !== 0){
        require(['bundle/photo-gallery.bundle'], function(PhotoGallery){
          new PhotoGallery.default('#photo-gallery');
        });
      }

      return false;
    });
  </script>
  <p><iframe frameborder="0" height="0" name="Trade Desk Tracking - IP1714564 Vitro_CORE_RT" scrolling="no" src="//insight.adsrvr.org/tags/h83y0ff/wgsxcc4/iframe" width="0"></iframe></p>


<script>require(['jquery','jquery-cookie'], function($){
  $(function() {
    var $cookiePolicy = $('.cookie-policy');

    if(!$.cookie("cookie_policy")){
      $cookiePolicy.show();
      $cookiePolicy.on('click', '#cookie-policy-close', function(evt) {
        evt.preventDefault();
        $.cookie('cookie_policy', 'true', { expires: 30 });
        $cookiePolicy.remove();
      });
      $(document).on('epub.afterMenu', $cookiePolicy, function() {
        $cookiePolicy.prependTo($('.mm-page'));
      });
    }
  });
});</script>
    
    

</body></html>

